Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine SIEMENS WM16S740 - Motor dreht nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine SIEMENS WM16S740 - Motor dreht nicht

    Hallo Zusammen,

    unsere WaMA zeigte im Oktober 2015, also keine 2 Jahre her, den Fehlercode F43. Damals neue Kohlen rein und lief wieder.

    Vorgestern dann wieder F43. Also wieder Motor raus, Kohlen nachgesehen, verschlissen. Blöd, dachte ich, aber was solls. Neue Kohlen rein, Servicemenü gestartet, Fehler wird nicht mehr angezeigt...
    ...aber: Der Motor dreht sich nicht. Er zuckt nicht einmal.

    Nach einiger Recherche weiss ich nun nicht mehr weiter. Habe die Kohlen bereits mehrere Male wieder aus- und eingebaut. Auch den Rotor habe ich gereinigt.

    Wenn ich nun P4 im Servicemenü laufen lasse, verriegelt sich die Tür, die Pumpe läuft an, dann kommt für rund 3 Sekunden eine Anzeige zwischen 30 und 50 bei "aim". Der Motor dreht aber nicht. Die "aim"-Anzeige springt dann wieder auf 0 und die Pumpe läuft weiter.

    Die Steuerplatine hat optisch keine Auffälligkeiten.

    Es wäre klasse, wenn mich jemand auf eine Fährte setzen könnte, mir selbst fällt nix mehr ein.

    Danke schon einmal und VG

    Jürgen


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Fehlercode : F:43 (F43) oder E:43 (E43)
    Gültig für: Waschmaschinen von: Bosch / Siemens / Neff / Constructa (...) ab Baujahr 2009


    Bedeutung des Fehlers:
    Die Steuerung hat einen blockierten Motor erkannt oder der Motor
    dreht gar nicht. Möglicherweise hat sich ein Wäschestück im Bereich
    zwischen Trommel und Manschette oder zwischen Trommel und Bottich
    verklemmt.
    Denkbar sind auch abgenutze Motorkohlen.

    Dreht sich der Motor/die Trommel von Hand???

    Grüße
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    So, hab' alles durchgepiep und gemessen:

    - Motorkabel i.O.
    - Tachogeber scheint ebenfalls gut zu sein (generiert kleine Spannung bei manuellem Drehen der Welle)

    Auffällig:

    Pin2 hat gegen Pin3 ca. 25 Ohm. Das passt eigentlich?
    Pin1 hat weder gegen Pin2 noch gegen Pin3 Kontakt. Das heisst wohl Spule durchgebrannt?

    Falls das so ist brauche ich wohl einen neuen (gebrauchten) Motor.

    Was ist die richtige Bezeichnung des Motors?

    Drauf steht:

    - 9000210719
    - IBA6767-OLA308/02 153/07256B ISO.K1.F 230V/240V 50Hz 0099
    - 151.60033.13
    - 152.07.30.I

    Nach welcher Bezeichnung muss ich suchen?

    Danke für Eure Mühe
    Jürgen

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Motor 1600 UpM UMAC

    BSH-Nr. zum suchen :

    aktuell: 00145149 (Neupreis über 200€)

    alte Nummern: 00144927 und 00144507

    Dabei isses völlig wurscht, ob der Motor aus einer Siemens, Bosch oder Constructa etc.pp. kommt - es zählt einzig die richtige Nummer!

    Als gute Quellen gehen auch Schrottplätze oder soziale Recyclinghöfe, z.B. sowas hier
    bin hier nur der Lehrling...
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Moin Jürgen

    Da kann wahrscheinlich mit dem Motor was nicht stimmen.
    Lade ein klares Bild vom Motorstecker hier hoch, die Motorleitung vorher abziehen, die brauche ich nicht.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

  • Neu

    just211 schrieb:

    Pin2 hat gegen Pin3 ca. 25 Ohm. Das passt eigentlich?
    Pin1 hat weder gegen Pin2 noch gegen Pin3 Kontakt.

    Der Anker (Kohlen) hat 2 Anschlüsse < 3 Ω
    Die Feldwicklung hat 3 Anschlüsse < 3 Ω

    Wenn bei deinen Anschluss 2 und 3, der Tachogenerator ist, leider ist mir bei Siemens der Ω – Wert unbekannt.

    Dann bleibt ein Anschluss unbelegt, das ist bei den älteren Geräten normal.
    Der Motorkabelbaum müsste dann auch 7 Adern haben.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Ich habe mich geirrt was die Belegung anging. Habe die Steckerleiste
    falsch herum gesehen, also die Pins verwechselt. Insofern ergibt sich
    nun folgendes Bild:


    Pin1 gg. Pin2: 1 Ohm
    Pin2 gg. Pin3: 0,6 Ohm
    Pin1 gg. Pin3: 1,6 Ohm

    Das ist, wenn ich mir die im Netz gefundene Illustration (habe ich angehängt) ansehe gut.


    Der Tachogenerator ist dann wohl Pin6 und Pin7. Liefern Strom beim manuellen Drehen.

    Pin4 hat Kontakt mit den Kohlen.

    Da ist nichts auffällig, oder?
    Dann doch die Steuerelektronik? Ich schaue mir morgen Früh die Relais genauer an.

    VG
    Jürgen

    Bilder
    • siemens_stecker.JPG

      30,85 kB, 736×230, 12 mal angesehen
  • Neu

    Moin Jürgen

    Das ist die Feldwicklung 1 - 3
    Pin1 gg. Pin2: 1 Ohm / Pin2 gg. Pin3: 0,6 Ohm / Pin1 gg. Pin3: 1,6 Ohm
    ………………….......................................…
    Doch, auffällig
    Anker – Kohlen 4 mit 5 die müssen auch Durchgang haben
    4 ist eine Kohle
    5 ist die zweite Kohle
    Messe dazwischen, also 4 und 5 durch, da muss ein kleiner Widerstand vorhanden sein, sonst liegt eine Kohle
    nicht auf dem Kollektor, nicht richtig aufgesteckt, oder Leitungsbruch.
    .........................................……………………
    Tachogenerator – 6 mit 7 liefer kleine Spannung

    Gruß vom Schiffhexler

    :P

    PS: Für dich trinke ich grade einen mit, bin am Geburtstag reinfeiern,

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Alles Gute auch von mir... :thumbup:



    4 ist eine Kohle


    5 ist die zweite Kohle
    Messe dazwischen, also 4 und 5 durch, da muss ein kleiner Widerstand vorhanden sein, sonst liegt eine Kohle
    nicht auf dem Kollektor, nicht richtig aufgesteckt, oder Leitungsbruch.

    4 hat Kontakt zur Kohle 1 (Illustration grün)
    5 hat keinen Kontakt zur Kohle 2. Die Unterbrechung geschieht durch das im Foto ersichtliche Bauteil.
    Der Pin5 is mit dem einen Anschluss des Bauteils verbunden (rot). Die Kohle 2 mit dem anderen Anschluss des Bauteils (gelb).

    Soweit ich es entziffern kann steht auf dem Bauteil oben: 15AM213A
    Die Ziffernfolge unten ist nicht zu lesen. Ich sehe 1717SA ist aber nur sehr ungenau.

    (Zu den Stiftnummern:
    Bitte nicht von den auf dem Stecker nun nach dem Ausbau ersichtlichen Zahlenbezeichnungen irritieren lassen. Um nicht wieder alles drehen zu müssen habe ich die Bezeichnungen gelassen, also auf dem Bild von lins = 1 angefangen zu zählen.)
    Bilder
    • Siemensmotor_Kohlenanschluss..JPG

      130,28 kB, 1.206×808, 8 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von just211 () aus folgendem Grund: Kommentar zu den Stiftnummern

  • Neu

    Nachdem meine Frau mit deutlich besseren Augen die Bezeichnung des Bauteils lesen konnte:

    Es handelt sich um ein Klixon, also ein Übertemperaturschalter. Das Ding wird dann wohl hinüber sein.
    Ich versuche es mal zu bekommen und auszutauschen.

    VG
    Jürgen

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Da wart ihr schneller, aber schicke das ab

    Das ist wahrscheinlich ein Klixon, der bei Wärme abschaltet.
    Zum Testen, Messgerät (Ohm) am Stecker anschließen, dann klopfe mit einem Schraubendreherheft mal
    leicht da drauf, ob sie was tut. Der Klixon, wenn der abkühlt und in Ordnung ist, schalten sich wieder von selbst ein.
    Sollte das eine Temperatursicherung sein, dann ist die Platt.

    Gruß vom Schiffhexler

    :P

    An Allemiteinander: Herzlichen Dankt

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)