Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Liebherr CBNPes3956 kühlt nicht richtig

  • Liebherr CBNPes3956 kühlt nicht richtig

    Hallo,

    wir haben uns vor zwei Tagen eine gebrauchte Kühl- Gefrierkombination gekauft. Bei der Besichtigung haben wir auch gesehen, dass das Gerät funktioniert und richtig gekühlt hat. Beim 70 km langen Transport waren wir sehr vorsichtig, das Gerät lag seitlich und war kaum einer Erschütterung ausgesetzt. Zuhause stand der Kühlschrank dann noch ca. 16 - 18 Stunden bevor er in Betrieb genommen wurde. Nach ca. 6 Stunden Betrieb war er noch nicht auf Temperatur und ich habe angefangen, die Werte der Temperaturfühler aufzuschreiben (Servicemenü). Inzwischen ist der Kühlschrank eine Nacht durchgelaufen und noch nicht auf Temperatur.

    Messwerte:
    Biofresh (0): 19°C; 35 Min später: 16°C; 9 Stunden später: 22°C
    Kühlteil (1): 22°C; 35 Min später: 18°C; 9 Stunden später: 22°C
    Verdampferfühler Kühlteil (2): 12°C; 35 Min später: 11°C; 9 Stunden später: 22°C

    Luftfühler Gefrierfach (3): 10°C; 35 Min später: 11°C; 9 Stunden später: -5°C

    Verdampferfüler Gefrierfach (4): 8°C; 35 Min später: 9°C; 9 Stunden später: -22°C

    ??? (7): 35°C; 35 Min später: 36°C; 9 Stunden später: 37°C


    Ich hoffe nun, dass nur etwas vereist ist, oder sieht es eher danach aus, dass sich das Kühlmittel verflüchtigt hat? Im Moment lasse ich das Gerät abtauen, aber das dauert ja min. 48 Stunden.


    Die Gerätedaten:

    Service-Nr.: 9989178-09

    CBNPes3956 Index 20l / 001


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • mertl schrieb:

    das Gerät lag seitlich
    Da liegt vermutlich das Problem!

    Kuhlgeräte, insbesonders gebrauchte, sollte man aufrecht transportieren.
    Sonst fliesst das (mittelerweile dicke) Öl aus der Kompressor in den Kühlleitungen und verstopft diese.
    Dann hilft das 16-18 Strunden stehen lassen auch nicht mehr.

    Ich fürchte das Gerät ist definitiv Schrott...

    mertl schrieb:

    Im Moment lasse ich das Gerät abtauen, aber das dauert ja min. 48 Stunden.
    Kann man probieren... ;)
  • oder der war schon beim kauf nicht in ordnung, wenn dass ding lauft misst mann ja nicht direkt die temperatur.

    da konnte dan schon ein ntc fuhler probleme haben, edoch wenn mann nicht weis wass das gerat voor transport tat wird alles schon glucksache....

    wenn der kaufpreis nicht zo hoch war wurde ich empfehlen> verlust nemen und neue (NEU) kaufen.

    die ursache mit volgelaufene druckleitung fuhrt zum verdichterschaden ;( ...... :grab:

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke euch erstmal für die Antworten!

    Das mit der verstopften Kühlleitung kann ich mir gut vorstellen, vor allem weil ja nur an einem der Temperaturfühler die Temperatur wirklich sinkt, scheint es so, als ob die Kälte nicht zirkulieren kann. Im Anhang habe ich ein Bild, bei dem die Bereiche markiert sind, die man mit der Hand kaum mehr anfassen kann. Anstatt dass das hintere Gitter halbwegs gleichmäßig warm ist, ist es nur an dieser einen Stelle sehr heiß. Je weiter man dann nach oben geht, desto mehr nimmt die Temperatur ab. Könnte doch darauf hinweisen, dass an dieser Stelle eine Verstopfung sein könnte, oder? Theoretisch müsste es doch dann auch möglich sein, diese z.B. mit einem Heißluftfön wieder frei zu bekommen (zumindest wenn es etwas öliges ist). Oder hat noch jemand eine Idee, was man noch probieren könnte?

    Bilder
    • IMG_20170817_231116_.jpg

      212,97 kB, 1.312×984, 15 mal angesehen

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)