Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Miele G618 SC Vi HG02 S/N: 22/45731544 - Zu-/Ablauf blinkt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Miele G618 SC Vi HG02 S/N: 22/45731544 - Zu-/Ablauf blinkt

    Hallo zusammen,

    unser Geschirrspüler litt ursprünglich nur an einem defekten AquaStop im Zulauf. Nach Mitteilung der Kosten durch den Miele-Kundendienst war ein Techniker-Termin für mich ausgeschlossen: 130,- für Anfahrt und dann nochmal 100+ fürs Ersatzteil ? :wahnsinn:
    Da es dafür schon 'nen (halben) neuen gibt, entschlossen wir uns zum Selbsttausch (Neuteil: Bitron 902) und warfen danach voller Hoffnung "Vorspülen" (Programm 6) an.
    Doch im Anschluss blinkte "Zu-/Ablauf prüfen" und ca. 4-5 cm Wasser standen im Spülraum.

    Veräppeln über den Schwimmer (zwecks Abpumpen) lässt den Wasserstand zwar sinken. Doch sobald er meint, trocken zu sein, lässt er neues Wasser einströmen - leider stets 4-5 cm zu viel.
    Pumpen wir via Schwimmer bis knapp vor besagtem Niedrigstand, läuft jegliches Programm nur bis vors Heizen - und lässt wieder 4-5 cm zu viel drin.

    Am Druckschalter sieht man sowohl ein + als auch ein -. Aber wir lasen hier bereits, dass wir die Finger davon lassen sollen. Warum eigentlich? :ueberleg:

    Könnt ihr uns weiterhelfen? Irgendwie muss man dem Spüler doch erklären können, "Kumpel, lass einfach 5 cm früher gut sein"!?
    Der Miele-Kundendienst ist leider äußerst unkooperativ: Explosionszeichnungen dürfe man nicht rausgeben, wir sollen zum Händler und der dürfe die bestellen und uns geben. Nur: wozu? Wir wollen nicht die Bauteile kennen, wir wollen vom Handspülen erlöst werden.. :waschen:

    Herzlichen Dank an jede/n, der zumindest probieren möchte, uns weiterzuhelfen.

    Lieben Gruß,
    LinksHandwerker (a.k.a.: mit'm Multimeter kommen wir klar, nur Elektrotechnik bis ins Bauteil rein ist nicht unsers)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Haben beide Niveauschalter getauscht (den 1200/700er und den 100/70er - Letzterer wurde durch den neueren 101/70 ersetzt).

    Ergebnis: Einlauf stoppt nicht mehr, Innenraum läuft über und es quillt vorn an der Tür sowie am Überlauf (vorn rechts, hinter dem Einlauf-Niveauschalter) raus.

    Mangels (hilfreicher) Antworten werden wir die Ersatzteile zurücksenden und den Geschirrspüler wohl entsorgen müssen.
    Sehr schade! :grab:

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ferndiagnose mit Glaskugel: Der billige Bitron Aquastop hat keine Stauscheibe verbaut und knallt die Maschine zu schnell mit Wasser voll. Der original Miele Aquastop hat eine Stauscheibe verbaut. Den 101/70 kenne ich nicht (original Miele-Teil ?) .. kann mir aber vorstellen dass dieser anders beschaltet ist und das Gerät somit nicht gestoppt werden kann und überläuft.

  • Laienhafte Rückfrage: der GS kommt nicht damit klar, wenn Wasser schnell einströmt? Wofür ist denn dann der Druckschalter überhaupt gut?! ?(
    Haben den Bitron genommen, weil er im Gehäuse exakt 1:1 so aussieht, wie das Innere des defekten Miele-AquaStop.

    Der 101/70 ist ein originales Miele-Teil (Material-Nr.: 7 856 351, als "UBS Niveauschalter 1" bezeichnet). Es wird ein "Adapter" (gleiche Buchsen, dient eher als Verlängerung) mitgeliefert - wurde gemäß beiliegender Anleitung verbaut. Soweit erläutert, ersetzt er den 100/70 lediglich.

    Hauptfrage: im Szenario "nur AquaStop neu, Rest alt" blieben 5 cm im Spülraum und im Szenario "AquaStop & Druckschalter bei der Umwälzpumpe neu, Einlauf-Druckschalter alt" war's höchstens noch 0,5-1 cm. In beiden Fällen blieb der Ablauf-Fehler (F5).
    Daher dachten wir, das Szenario "AquaStop neu & beide Druckschalter" reduziert das letzte bisschen zuviel Wasserstand. Stattdessen flutet er aber den Spülraum.

    Oder muss der Ablauf-Fehler noch irgendwie zurückgesetzt werden? Die Salz-Lampe leuchtet manchmal nach'm Einschalten nicht (haben weichen Wasser), sondern blinkt mal schnell, nach Aus-/Einschalten dann meist langsamer und nach 1-3 Wiederholungen leuchtet sie wieder normal.

    Wir stehen wir kurz vor der Wiederbelebung und der G618 zickt rum.. ;(

  • Nein, er kommt damit nicht klar weil das ganze Innenleben sowie die Steuerung auf afaik 6l/min ausgelegt sind (oder sogar noch weniger, ich meine es wären aber 6l bei diesen Geräten). Das Gerät hat einen zeitgesteuerten Wassereinlauf und da macht es schon einen "kleinen" Unterschied ob 6l/min oder 10l+/min einlaufen. Läuft zuviel Wasser ein löst der Überlaufniveauschalter aus und das Gerät speichert einen Fehler (in deinem Fall den Ablauffehler, auch wenn es eigentlich ein Zulauffehler ist.)).

    Der neue Niveauschalter kann anders beschaltet sein als der Alte. Sollte man in der Regel an den Kontaktbezeichnungen erkennen können. Wie gesagt, den 101/70 kenne ich nicht aber hatte schon einige NS bei denen das so war. In deinem Fall würde ich erstmal wieder auf den alten NS zurückrüsten, der hat augenscheinlich funktioniert.

    Du solltest als erstes mal schauen ob du die Stauscheibe aus dem alten Aquastop in den neuen übernehmen kannst. Da sitzt erst ein kleiner Filter vor und danach sitzt dann eine Kunststoffscheibe mit Membran im Aquastop, das ist die benötigte Stauscheibe. Klappt natürlich nur wenn das Innenleben baugleich ist. Danach wieder die alten Niveauschalter rein und einen Probelauf starten.
    Wenn man drei Teile gleichzeitig erneuert, wobei nicht sichergestellt ist das sie richtig angeschlossen sind(geändertes Kontaktschema?), wirds bei der Fehlersuche schwierig. Also eins nach dem anderen.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • darudaru schrieb:

    Nein, er kommt damit nicht klar weil das ganze Innenleben sowie die Steuerung auf afaik 6l/min ausgelegt sind (oder sogar noch weniger, ich meine es wären aber 6l bei diesen Geräten). Das Gerät hat einen zeitgesteuerten Wassereinlauf und da macht es schon einen "kleinen" Unterschied ob 6l/min oder 10l+/min einlaufen. Läuft zuviel Wasser ein löst der Überlaufniveauschalter aus und das Gerät speichert einen Fehler (in deinem Fall den Ablauffehler, auch wenn es eigentlich ein Zulauffehler ist.)).
    Beim originalen AS stand 4,1 l/min, der Ersatz kann 4,9 l/min. Aus dem Anschluss - sofern ich den Absperrhahn ca. 2 Umdrehungen öffne - schießt genug, um einen 10-l-Eimer binnen ~60 s zu füllen.
    Ich hätte erwartet, dass der Ü-NS dem AS schlicht "Stop" meldet und Letzterer dann einfach das Wasser kappt - würde jeden GS unabhängiger vom Wasser machen.

    darudaru schrieb:

    Der neue Niveauschalter kann anders beschaltet sein als der Alte. Sollte man in der Regel an den Kontaktbezeichnungen erkennen können. Wie gesagt, den 101/70 kenne ich nicht aber hatte schon einige NS bei denen das so war. In deinem Fall würde ich erstmal wieder auf den alten NS zurückrüsten, der hat augenscheinlich funktioniert.
    Sieht für mich auf beiden alles gleich aus. Die Rückseite ist gleich (der originale Stecker passt selbst ohne besagten "Adapter", der daher eher eine Verlängerung darstellt. Beschriftet sind beide jedenfalls mit der gleichen Miele-T.-Nr. (3369961). Habe aber auf den alten NS zurückgewechselt.

    darudaru schrieb:

    Du solltest als erstes mal schauen ob du die Stauscheibe aus dem alten Aquastop in den neuen übernehmen kannst. Da sitzt erst ein kleiner Filter vor und danach sitzt dann eine Kunststoffscheibe mit Membran im Aquastop, das ist die benötigte Stauscheibe. Klappt natürlich nur wenn das Innenleben baugleich ist. Danach wieder die alten Niveauschalter rein und einen Probelauf starten.
    Wenn man drei Teile gleichzeitig erneuert, wobei nicht sichergestellt ist das sie richtig angeschlossen sind(geändertes Kontaktschema?), wirds bei der Fehlersuche schwierig. Also eins nach dem anderen.
    Konnte ich. Dabei fiel mir auf:
    • Loch des alten Gummi-Dichtrings direkt vor dem kleinen Sieb ist kleiner als beim neuen -> durch alten (mit kleinerem Loch) ersetzt
    • altes Sieb ist genauso gelocht und sauber wie neues, allerdings sind Löcher beim neuen in der Mitte (wo Wasserstrahl als Erstes auftrifft) nicht vorhanden -> neues beibehalten
    • Kunststoffscheibe
      • entpuppte sich bei beiden als eher aus Hartgummi und alte ist größer (im Sinne von "verschließt mehr" als neue)
      • Loch in der Mitte ist gleich, genauso wie "Nase" auf die die Scheibe geschoben wird (inkl. Durchlass in der Mitte)
      • unter alter Scheibe ist alles grüner Kunststoff und somit dicht, unter neuer ist ein kreisförmiger Schlitz um die Nase, unterbrochen von 4 Stegen (bei 12, 3, 6, 9 Uhr); größere Scheibe dürfte diese besser abdichten? :ueberleg:
    Alles wieder zusammengebaut, Strom wieder rein, Einlauf beginnt - habe bei ca. 4 cm im Spülraum manuell abgebrochen, weil schien endlos weiterzulaufen. Gefühlt hört sich Einlaufen aber (fast) wie mit altem AS an.
    Den anderen NS tausche ich jetzt auch noch zurück auf den alten? Weil mit Neuem war WS ja fast wie er sein sollte.. :hmmm:

    Muss ich den Ablauf-/Zulauf-Fehler eigentlich manuell löschen oder verschwindet der nach Behebung von allein? Falls nicht, wie lösche ich den?

    In jedem Fall wollten wir schon jetzt mal ein dickes :danke: für Deine Unterstützung da lassen. :thumbup:

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von LinksHandwerker ()

  • Moin LinksHandwerker

    Der Druckwächer (DW) muss immer bei zu hohem Wasserstand schalten. Das hat mit der Einlaufzeit von ca. 1,5 Min. nichts am Hut.
    Das ist nur eine Zwangsabschaltung, gegen evtl. Überschwemmung. Vom Gerät habe ich leider keinedirekten Unterlagen.

    Im Spülsumpf, wo die Schläuche von DW drauf gehen, müsste sich noch eine Luftkammer sich befinden.
    Schiebe da einen Draht rein, dann merkst du das. Wenn die Luftkammer verstopft ist, dann kann der DW
    auch nicht den Wasserstand vernünftig erkennen, bzw. schalten. Also nimmt der GS dadurch zuviel Wasser.
    Du kannst mit einer kleinen starken Taschenlampe das Plastik vom Spülsumpf durchleuchten und
    von Außen betrachten, die Verschmutzung betrachten, oder umgekehrt.
    Zum Reinigen, benutze ich eine dicke Spritze mit einem dünnen Schlauch und spritze damit heißes Wasser in die Kammer rein.
    Vor einem Testlauf, das Wasser aus dem Spülsumpf entfernen, sonst stimmt der Wasserstand nicht.
    Die Schläuche zum DW, dürfen auch nicht gering beschädigt sein

    ..ein + als auch ein -. ….Finger davon lassen sollen. Warum eigentlich?
    Der DW zählt zu einer Sicherheitseinrichtung, sollte dadurch ein Schaden entstehen, dann schütteln die Versicherungen den Kopf.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Luftfalle reinigen wäre eine gute Idee.

    Mir stellt sich allerdings die Frage ob vorher wirklich nur das Problem des Aquastops bestand. Wie oder von wem wurde das festgestellt ?
    Ist ein verlängerter Wassereinlauf programmiert ? Das würde das nicht abschalten beim Wassereinlauf erklären wenn der Niveauschalter nicht schaltet.
    Beim Niveauschalter wird bei diesem Gerät mit den Öffnerkontakten gearbeitet. 1 und 2 sind drucklos geschlossen, wird der benötigte Schaltdruck
    erreicht wird die Verbindung zwischen 1 und 2 gekappt.

    Der Fehler muss übrigens nicht gelöscht oder quittiert werden.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Schiffhexler schrieb:

    Moin LinksHandwerker

    Der Druckwächer (DW) muss immer bei zu hohem Wasserstand schalten. Das hat mit der Einlaufzeit von ca. 1,5 Min. nichts am Hut.
    Das ist nur eine Zwangsabschaltung, gegen evtl. Überschwemmung. Vom Gerät habe ich leider keinedirekten Unterlagen.
    Moin, Schiffhexler,

    dann dürfte der ja doch nicht richtig arbeiten - der lief und lief.. Andrerseits wurde vorher _nicht_ via Schwimmer komplett leer gepumpt.

    Schiffhexler schrieb:

    Im Spülsumpf, wo die Schläuche von DW drauf gehen, müsste sich noch eine Luftkammer sich befinden.
    Schiebe da einen Draht rein, dann merkst du das. Wenn die Luftkammer verstopft ist, dann kann der DW
    auch nicht den Wasserstand vernünftig erkennen, bzw. schalten. Also nimmt der GS dadurch zuviel Wasser.
    Du kannst mit einer kleinen starken Taschenlampe das Plastik vom Spülsumpf durchleuchten und
    von Außen betrachten, die Verschmutzung betrachten, oder umgekehrt.
    Zum Reinigen, benutze ich eine dicke Spritze mit einem dünnen Schlauch und spritze damit heißes Wasser in die Kammer rein.
    Vor einem Testlauf, das Wasser aus dem Spülsumpf entfernen, sonst stimmt der Wasserstand nicht.
    Leider bleibt unklar für uns, was der Spülsumpf ist. Bezeichnet man damit das durchsichtige Teil wo so bräunliches "Glitzer-Zeug" (ist glaub ich Regenerier-Salz, was wegen unsrem weichen Wasser nicht benutzt wird) drin ist, den durchsichtigen Behälter davor oder das weiße runde "Ding" in der Mitte, wo die Umwälzpumpe mit drin sitzt?
    Der durchsichtige Behälter vor jenem mit "Glitzer-Zeug" ist praktisch glasklar (nur was Kupfer-Farbenes, dass aussieht wie 'ne Spule ist vorn in dem Behälter).
    Das Weiße mit der Umwälzpumpe ist (vom Spülraum aus betrachtet) nur mit klarem Wasser gefüllt und ohne jegliche Glasstücke oder ähnlichem Dreck/Unrat.

    Unabhängig davon: wo spritzen wir da Wasser in den Sumpf? Muss man das Teil ausbauen?

    Schiffhexler schrieb:

    Die Schläuche zum DW, dürfen auch nicht gering beschädigt sein

    ..ein + als auch ein -. ….Finger davon lassen sollen. Warum eigentlich?
    Der DW zählt zu einer Sicherheitseinrichtung, sollte dadurch ein Schaden entstehen, dann schütteln die Versicherungen den Kopf.

    Gruß vom Schiffhexler

    :P
    Die Schläuche sehen alle tadellos aus. Keine Einschnitte, nur etwas staubig hier und da.

    Okay. Hatten an dem unteren bzw. hinteren DW mal an der Minusschraube gedreht, weil wir dachten, damit würde der dann früher auslösen.. Wenn man Luft reindrückt, hört man ein Klacken - beim Neuteil klingt das knackiger und es hallt mehr nach als beim Alt-Teil.

    Lieben Gruß nach Oberhausen!
  • darudaru schrieb:

    Luftfalle reinigen wäre eine gute Idee.

    Mir stellt sich allerdings die Frage ob vorher wirklich nur das Problem des Aquastops bestand. Wie oder von wem wurde das festgestellt ?
    Ist ein verlängerter Wassereinlauf programmiert ? Das würde das nicht abschalten beim Wassereinlauf erklären wenn der Niveauschalter nicht schaltet.
    Beim Niveauschalter wird bei diesem Gerät mit den Öffnerkontakten gearbeitet. 1 und 2 sind drucklos geschlossen, wird der benötigte Schaltdruck
    erreicht wird die Verbindung zwischen 1 und 2 gekappt.
    Wo sitzt die Luftfalle? :ueberleg:

    Feststellung war durch Miele-KD am Telefon. Er ließ Wasser rein, begann ggf. kurz das Einwässern des Geschirrs und bevor der eigentliche Spülgang losging, pumpte er nur ab, aber nicht mehr zu.
    Zu Anfang konnte man das Beheben, indem man einfach mehrfach "Tür auf, aus, ein, Programmwahl, Tür zu" spielte. Süäter ging's, sofern man mit Startzeit-Vorwahl arbeitete. Ganz zum Schluss half aber nicht mal mehr das.

    Verlängerter Einlauf ist _nicht_ programmiert. Habe ich extra doppelt gemäß Benutzerhandbuch überprüft.

    Deine Beschreibung bzgl. geöffnetem/geschlossenem Kontakt konnte ich akustisch wie auch per Multimeter durch Luftdruck aus dem Mund bestätigen.
  • .. Leider bleibt unklar für uns, was der Spülsumpf ist

    Im Spülsumpf, wo die Schläuche von DW drauf gehen, müsste sich noch eine Luftkammer sich befinden.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Die Luftkammer sitzt genau an der Stelle wo der Schlauch des 101/70 am Sammeltopf angeschlossen ist. Da sammelt sich oftmals was richtig "leckeres".
    Müsste man glaube ich vom Spülraum aus drankommen. Sprüharm ab, Abdeckung runter und dann mal schauen.

    Gut, ohne Wassereinlaufverlängerung lässt das Gerät 70sek lang Wasser laufen, mit Verlängerung 100sek. Das Wasser sollte dann oberhalb des
    Salzdeckels stehen.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Schiffhexler schrieb:

    .. Leider bleibt unklar für uns, was der Spülsumpf ist

    Im Spülsumpf, wo die Schläuche von DW drauf gehen, müsste sich noch eine Luftkammer sich befinden.
    Vor der Front des GS stehend:
    • schaut man rechts unten auf den Einlauf-DW - dort führen genau 1 Schlauch und 2 Kabel (Null-Leiter und Stecker mit 2 Adern) an den DW
    • schaut man auf die linke Seite, sieht man einen weiteren, den (Ablauf-?) DW

    darudaru schrieb:

    Die Luftkammer sitzt genau an der Stelle wo der Schlauch des 101/70 am Sammeltopf angeschlossen ist. Da sammelt sich oftmals was richtig "leckeres".
    Müsste man glaube ich vom Spülraum aus drankommen. Sprüharm ab, Abdeckung runter und dann mal schauen.

    Gut, ohne Wassereinlaufverlängerung lässt das Gerät 70sek lang Wasser laufen, mit Verlängerung 100sek. Das Wasser sollte dann oberhalb des Salzdeckels stehen.
    Das sieht man nicht, ohne die Maschine auf den Rücken zu legen - darf bzw. kann man das ohne Überschwemmungen?

    Vom Spülraum aus, mit entferntem Sieb und ohne Pumpenabdeckung, sehe ich in dem "Topf":
    • nach hinten einen Schlitz
    • rechts den Durchgang zur Umwälzpumpe (Rad samt Flügel unbeschädigt, keine Hindernisse in der dortigen kleinen Kammer)
    • vorn den silbernen Zapfen (Temperaturfühler, soweit wir recherchieren konnten)
    Wo sollen wir den Draht jetzt reinschieben?

    wombi - ladyplus45 schrieb:

    immerwieder schade, dass es von Miele keinerlei Explo´s und Bilder gibt... ;(
    Laut Miele-KD kann ein Miele-Händler diese bestellen und dürfte sie weitergeben; wir direkt dürfen nichts bekommen.

    darudaru schrieb:

    Gibt es glaube ich nur für Fachhändler ...
    Genau..

    Hatte jetzt den GS mehrere Stunden stromlos (Reifenwechsel bei der Holden), wieder eingesteckt, per Schwimmer komplett leer pumpen lassen, losgelassen und ab da Zeit gestoppt:
    • nach 30 s Tür geöffnet - kaum Wasser im Spülraum
    • nach 70 s Tür geöffnet - bis auf 1-3 mm WS genau auf Höhe des Salzdeckels
    • Tür geschlossen - Maschine still, Einlauf offenbar beendet


    Danach riskiert, Programm 1 ablaufen zu lassen - Ergebnis:
    • Wassereinlauf, Maschine pumpte eine Weile vor sich hin, Sprüharme fingen an wie im Programm vorgesehen
    • nach 2-3 min lief Wasser aus dem Überlauf in den Boden und vorn aus der Tür
    Für uns weiterhin unklar:
    • Wo muss der Draht rein?
    • Wie löscht man den Ablauf- bzw. Zulauf-Fehler aus dem Gerätespeicher oder geht der von allein weg? Wir fragen, weil nach o. g. Stromlos-Zeit zuerst Fehlerabfrage erfolgte und er da schon hinterlegt war.. ;(
    • Den NS bzw. DW (1200/700) bei der Umwälzpumpe, obwohl er 1:1 gegen einen neuen getauscht wurde (im Gegensatz zum Einlauf-NS/DW, der 101/70 statt 100/70 hat), trotzdem wieder mit dem Alt-Teil austauschen?


    Wir sind übrigens jederzeit bereit, hier Bilder zur Verfügung zu stellen. Müsst nur sagen, was wir fotografieren sollen! :hummel:
  • LinksHandwerker schrieb:

    Laut Miele-KD kann ein Miele-Händler diese bestellen und dürfte sie weitergeben;

    Mir ist das ganz anders bekannt: es ist den Händlern absolut verboten diese Unterlagen weiter zu geben! Wer das macht bekommt grosse Ärger mit dem Hersteller. Diese Info habe ich bekommen von einer der Bescheid weiss.

    Gerade deshalb nehme ich hier als Co-Admin alle Links nach (illigalen) technischen Unterlagen weg und lösche eventuelle Dateianhänge die solche technische Unterlagen enthalten. Damit der Forumbesitzer seinen Job weitermachen kann. ;)
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Kees schrieb:

    LinksHandwerker schrieb:

    Laut Miele-KD kann ein Miele-Händler diese bestellen und dürfte sie weitergeben;
    Mir ist das ganz anders bekannt: es ist den Händlern absolut verboten diese Unterlagen weiter zu geben! Wer das macht bekommt grosse Ärger mit dem Hersteller. Diese Info habe ich bekommen von einer der Bescheid weiss.

    Gerade deshalb nehme ich hier als Co-Admin alle Links nach (illigalen) technischen Unterlagen weg und lösche eventuelle Dateianhänge die solche technische Unterlagen enthalten. Damit der Forumbesitzer seinen Job weitermachen kann. ;)
    Wir bitten darum, wenn man uns schon zitiert, Aussagen nicht aus dem Kontext zu reißen.
    1. Steht nach dem Semikolon "wir direkt dürfen nichts bekommen".
    2. Schrieben wir auf dardarus Aussage ("Gibt es glaube ich nur für Fachhändler") ein bejahendes "Genau".
    3. Wissen wir nicht, was diese Selbstprofilierung hier soll? Ein Warnschuss ohne jegliche Grundlage eines Verstoßes?

    Wir baten bzw. bitten um Hilfe und befinden uns - dank sehr lieber Foren-Mitglieder - im Prozess der Fehlersuche bzw. -behebung. Mehr nicht.

    Ob eine simple (Explosions-) Zeichnung überhaupt die nötige Schöpfungshöhe erreicht, um ein Urheberrecht seitens Miele zu rechtfertigen, wäre außerdem eher fraglich. Interessiert uns aber auch gar nicht, weil wir die nicht einmal haben wollen.
    Im Übrigen unterliegen Handbücher zwar dem Urheberrecht, jedoch gab Miele uns die freiwillig via deren Download-Portal.
    Nur nützt die dort enthaltene "Rufen Sie den Techniker"-Angabe samt telefonischer Auskunft "kostet 130 Anfahrt, zzgl. Material & Zusatzkosten" nichts, wenn neue GS für kaum das Doppelte starten.

    Die offizielle Aussage des Miele-Mitarbeiters am Kunden-Telefon kam außerdem ohne unser Zutun. Alles, was wir wollen, ist, den GS wieder lauffähig zu bekommen - ohne Kosten nahe eines Neukaufs. Miele kann von uns aus Unterlagen, Zeichnungen und was sie sonst noch als (geistiges) Eigentum deklarieren, behalten.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • LinksHandwerker schrieb:



    Danach riskiert, Programm 1 ablaufen zu lassen - Ergebnis:
    • Wassereinlauf, Maschine pumpte eine Weile vor sich hin, Sprüharme fingen an wie im Programm vorgesehen
    • nach 2-3 min lief Wasser aus dem Überlauf in den Boden und vorn aus der Tür
    Für uns weiterhin unklar:
    • Wo muss der Draht rein?
    • Wie löscht man den Ablauf- bzw. Zulauf-Fehler aus dem Gerätespeicher oder geht der von allein weg? Wir fragen, weil nach o. g. Stromlos-Zeit zuerst Fehlerabfrage erfolgte und er da schon hinterlegt war.. ;(
    • Den NS bzw. DW (1200/700) bei der Umwälzpumpe, obwohl er 1:1 gegen einen neuen getauscht wurde (im Gegensatz zum Einlauf-NS/DW, der 101/70 statt 100/70 hat), trotzdem wieder mit dem Alt-Teil austauschen?


    Wir sind übrigens jederzeit bereit, hier Bilder zur Verfügung zu stellen. Müsst nur sagen, was wir fotografieren sollen! :hummel:

    Als nach 2-3min Wasser aus der Tür lief, war da der Aquastop da noch geöffnet ? Kann man testen indem man ihn anfasst. Wenn das Ventil geöffnet ist vibriert der Aquastop leicht. Also einfach nochmal ein normales Programm starten und die Zeit aufnehmen wie lange der Aquastop angezogen bleibt.

    Zum Fehler siehe weiter oben, löschen ist unnötig. Für die Funktion hat der Fehlerspeicher keine Relevanz.
    Den DW kannst du erst mal verbaut lassen.

    Mit dem Draht bin ich mir gerade nicht zu 100% sicher. Filtereinsatz raus, Sprüharm ab. Das Zuflußrohr des Sprüharms ebenfalls abschrauben (müsste bei dem Gerät gehen). Dann kann man eine weitere Abdeckung abnehmen die von dem Zuflußrohr festgeklemmt wird. In dem Bereich müsste sich eine kleine Kammer befinden.
  • Sorry, die heutigen Vorarbeiten für die Tests dauerten bisschen länger als gedacht..

    Probelauf verlief wie folgt (Angaben in m:ss):
    0:00 - Einlauf startet
    0:35 - Pumpe scheint zu arbeiten
    1:35 - Spülen beginnt
    2:45 - Überlauf (AS vibrierte und fiepte weiterhin hör- bzw. fühlbar)

    Nur durch Drücken des Schwimmers war der AS zu stoppen. Sobald man Letzteren aber wieder losließ, strömte wieder Wasser durch den AS.

    Zuvor hatte ich (der Holden geht's heut gar nicht gut) den Sumpf freigelegt, indem ich das Zuflußrohr wie vermutet rausdrehen musste.
    Danach Röhren trockengelegt, Dreck per Staubsauger ausgesaugt bzw. per Mund durchgepustet und mit klarem Wasser nachgespült - das ganze wiederholt, bis nichts mehr an Dreck rauskam oder irgendwo zusehen war (inkl. UWP-Kammer).

    Das "Dreck.jpg"-Foto zeigt alles, was zusammenkam - der "Ring" auf 5 Uhr im Bild besteht größtenteils aus Haaren ( 8| ), hinderte die UWP aber nicht wirklich am Drehen.

    Vor obigem Probelauf, also ganz leer, drückte ich lediglich auf "Ein" und schloss die Tür - sofort startete der Einlauf, stoppte aber nicht nach 70 s und auch nicht nach 100. Stattdessen lief der GS nach ca. 2:30 über.
    Dass nicht doch der verlängerte Einlauf programmiert ist, habe ich ebenfalls nochmal geprüft: Lampe 3 leuchtet _nicht_, was lt. Handbuch für die kürzere "Normalzeit" steht.

    Für mich als Laie scheint der AS (obwohl baugleich) nicht das "Stop"-Signal zu erhalten, korrekt? Falls ja, wie bringe ich ihm das bei? :ueberleg:

    Bilder
    • Sumpf.jpg

      864,54 kB, 1.920×1.080, 13 mal angesehen
    • Sumpf_Nahaufnahme.jpg

      978,39 kB, 1.920×1.080, 12 mal angesehen
    • Dreck.jpg

      808,1 kB, 1.920×1.080, 11 mal angesehen

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)