Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


AEG Geschirrspüler 64050 bringt Fehler Wasserzufuhr

  • AEG Geschirrspüler 64050 bringt Fehler Wasserzufuhr

    Hallo Forumsgemeinde,

    Typ: AEG Geschirrspüler 64050 Vollintegriert

    PNC: 911 234 798 00

    SN: 20838079

    Der Geschirrspüler wird nur selten benutzt. Bei der letzen Fahrt kam das Geschirr nur halb gereinigt aus dem Spüler. Wahrscheinlich hat das Programm abgebrochen.
    Bei der Folgefahrt wurde nach ca. 20 Sek. die Fehlermeldung mit 1 Warnton der sich ständig wiederholt ausgegeben. Es blinkt die Programmanzeige und die Anzeige für Programmende.

    Ich habe daraufhin sämtliche Foren nach der Ursache durchforstet.
    Einige Youtube Videos zur Problematik habe ich auch angesehen... Ist ja anscheinend weit verbreitet ;(

    Folgende Dinge habe ich bisher zur Abstellung des Problems geprüft:

    - Zulaufschlauch am Kombieckventil demontiert und Eimertest durchgeführt + Sieb gereinigt
    - Wasserstopp am Spüler brummt nicht beim Start und das Ventil gibt auch kein Wasser aus.
    --> Ich gehe von einem Problem auf der Pumpseite aus, da der Spüler überhaupt nicht anläuft!
    - Die Wassertasche und die zugehörigen Schläuche wurden gereinigt
    - Die Druckdose wurde kurz angesaugt wegen Fehlauslöseproblem
    - Die Wasserauffangwanne im Bodenbereich ist trocken --> Schwimmer hat nicht ausgelöst
    - Die Ablaufsiebe sind sauber --> Im Bereich des Pumpensumpf wurde ein kleines Metallstück gefunden! Sah aus wie von einer Aluverpackung.
    - Der Schwimmer im Pumpensumpf wurde ausgeblasen soweit ich da ran kam
    - Die Pumpe wurde demontiert --> Alles soweit sauber und dreht auch. --> Zu und Ableitung Pumpe sieht auch sauber aus.

    Die Fehlermeldung läuft weiterhin auf! :/
    Hat einer von euch Profis noch eine Idee, was ich noch gängiges prüfen könnte??? Danke

    mit freundlichen Grüßen

    Wiesel-AG


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Wiesel-AG

    Die Pumpe wird direkt durch das Netz, durch das Anheben vom Schwimmer versorgt.
    Auch wenn der GS abgeschaltet ist. Das Ventil ist mit der Pumpe in Reihe geschaltet.
    Überprüfen den Kabelbaum im Knickbereich der Tür auf evtl. Bruch. Die Leitungen einzeln vor und hinter
    dem Knickbereich anfassen und etwas ziehen ggf. mit einem Haarfön (kein Heißluft) die Leitungen etwas erwärmen.
    Es kommt vor, dass die Isolierung OK ist, aber die Ader selbst den Bruch hat.
    Aber vorher Stecker raus.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Die Pumpe fördert ordentlich Wasser bei anheben des Bodenschwimmers. Sie zieht den Pumpensumpf leer. Hab den Abwasserschlauch in einen Eimer gehangen. Somit kann da nichts verstopft sein.

    Die Kabel zur Klappe sehen an den Knickpunkten optisch alle sehr gut aus (sind auch sauber verlegt). Das mit dem Fön Teste ich morgen nochmal.

    Die Zuleitung zum Magnetventil im Zulauf messe ich morgen auch noch mal. Bei Start des Programms.


    Danke für die Hilfe...

    Grüße Wiesel

  • Hallo,

    ich habe jetzt die Zuleitung zum Magnetventil am Wassereinlass gemessen. Es liegen 230 V bei Start des Spülers an.

    Nun habe ich mir 2 Steckkontakte gepresst und 230 V direkt am Magnetventil angelegt. Es zuckt sich nichts.

    Den kompletten Wasserschlauch habe ich auch noch demontiert und an einen anderen Wasserhahn angeschlossen.

    Dann 230 V auf das Magnetventil gegeben. Es reagiert nicht. Nicht mal ein Brummen.

    Somit werde ich wohl die gesamte Einheit aus Schlauch, Aquastopp, Magnetventil neu kaufen müssen. ;(

    Oder kann man das Magnetventil auch einzeln wechseln?


    Grüße Wiesel

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Wiesel-AG ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So und nun geht der Spaß weiter... :evil:

    Ich habe den neuen Aquastoppschlauch incl. Magnetventil eingebaut.
    Der Spüler fängt jetzt direkt nach dem Start an Wasser in die Wassertasche einzulassen (Ich habe ringsrum noch alle Verkleidungen demontiert).

    Dann kommt nach einiger Zeit wieder der sich immer wiederholende Alarmton und das Programm läuft nicht weiter.
    Wenn ich den Bodenschwimmer betätige läuft die Pumpe an.

    Wenn ich den Spüler ca. 3x neu gestartet habe tritt Wasser in der Bodenwanne aus (Notüberlauf? wegen zuviel Wasser im Spüler?)

    Prinzipell müsste die Pumpe doch als 1. Abpumpen ehe Wasser nachgespeist wird?

    Was könnte ich noch prüfen.

    Grüße Wiesel

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Hallo zusammen...

    abschließend kann man sagen:

    - das Magnetventil im Zulauf war defekt --> gewechselt einschl. Aquastoppschlauch
    - die Druckdose für den Wasserfüllstand im Gerät war defekt --> gewechselt gegen ein Gebrauchtteil (Neupreis ist ja der Wahnsinn ;( )

    Der Spüli rennt wieder 8o8o8o8o

    Danke an alle für die sehr gute und schnelle Zusammenarbeit.

    Grüße Wiesel :)

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)