Siemens Geschirrspüler SD13GT1S SF44T553EU/15 hängt sich auf

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Siemens Geschirrspüler SD13GT1S SF44T553EU/15 hängt sich auf

    Hallo liebe Forengemeinde,

    wie wahrscheinlich fast alle Neu-Benutzer dieses Forums komme ich hierher, da ich mit einem meiner Haushaltsgeräte Scherereien habe, die ich auch nach Durchwühlen aller möglichen Threads zunächst einmal nicht auflösen konnte.

    Unserer Geschirrspüler hängt sich seit einer knappen Woche mitten im Programmablauf auf. Lasse ich das Auto-Programm durchlaufen, so pumpt der Spüler nach Beendigung des Reinigungsgangs (so vermute ich zumindest, da immer noch etwas Restschaum im Gerät ist) beständig weiter das nicht mehr vorhandene Wasser ab, ohne in den Zwischenspülgang/Klarspülgang zu schalten.

    Meine bisherige Lösung sieht so aus, dass ich die Resettasten drücke und anschließend in den nur 22-minütigen Glasspülgang wechsele, der reibungslos funktioniert. Dieser trocknet freilich nicht, sodass dies für mich natürlich keine Dauerlösung ist (neben der Tatsache, dass ich nur ungern ständig meinen Geschirrspüler "an die Hand nehmen" möchte). Das Geschirr ist sauber, dürfte mit ausreichend Wasser gespült werden und der Abpumpvorgang funktioniert soweit ersichtlich auch prinzipiell einwandfrei.

    Der Universalanleitung folgend, könnte es sich demnach ggf. eher um ein elektronisches Problem (dort beschrieben unter 3.1 allerdings hinsichtlich eines durchgebrannten Heizungsrelais, was meines Erachtens hier nicht der Fall ist), denn um ein mechanisches Problem handeln.

    Bevor ich meinen Geschirrspüler samt Elektronik zerlege, hoffe ich jedoch, dass jemand anhand der Symptome vielleicht schon eine erste Ursachenforschung betreiben kann.

    E-Nr.: SF44T553EU/15
    Fertigungsdatum ist Oktober 2010.

    Vielen Dank schon einmal im Voraus.

    Beste Grüße

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von der_rene () aus folgendem Grund: e/ Ich habe bereits einen Maschinenreiniger im 70°-Programm durchlaufen lassen. Sollte ggf. das Ausführen von Prüfprogrammen sinnvoll sein, so bitte ich um kurzen Rat, wie das abzulaufen hat (bin da nicht 100%ig durchgestiegen).


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Soviel zur linken Seite (ich hoffe ich missachte hier nicht irgendwelche Postingregeln):



    Also sauber geht anders (trotz jahrelangem salzen und Benutzung von einfachem Pulver sowie gelegentlichem Heißwaschgang).

    Aber selbst so, warum hört dann die Ablaufpumpe nach Beendigung des Reinigungsgangs nicht auf zu pumpen?

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • warscheinlich steht in der Bodenwanne auch ab und an Wasser, weil es durch das verschmodderte Gebersystem nicht ordentlich läuft - also mach alles sauber, guck Dir auch das (rechte der zwei) Ablaufventil auf Rost an - also erstmal stur nach Schnur die Universalanleitung abarbeiten...


    der_rene schrieb:

    gelegentlichem Heißwaschgang
    DA fängt die Sauerei schon an - nimm immer das heisseste Programm, denn die heutigen Öko-Tabs haben kein Phosphat mehr, und dann geht ohne Temperatur garnix mehr...
  • Gesundes neues Jahr!

    Neues Jahr, neue Probleme. Habe alles beschriebene gereinigt und nun das Problem, dass der Schwimmer der Wassertasche leider nicht mehr seinen Namen verdient. Scheint sich in der tiefen Position festgefressen zu haben, sodass das System nun "offen" ist. Hatte die sanfte Methode gewählt und nur mit Zitronensäure und Wasser gearbeitet (und mit Schütteln etc.), sodass ich ein mechanisches Problem (Bruch etc.) eigentlich ausschließen würde...



    Vor dem ersten offenen Testlauf nun zwei Fragen: Ist ein Betrieb in diesem Zustand riskant, etwa weil es zu Vermengungen zwischen Schmutz- und Frischwasser kommen kann? Spricht etwas dagegen mal ein wenig Kriechöl an die Stelle zu leiten um ggf. auf diese Weise wieder Bewegung in die Sache zu bekommen?

    Gruß

  • Update: Zwei Testläufe ohne Gerätewand liefen problemlos durch, ohne dass ich keinen Überlauf des Abwassers in die Niveauregulierung beobachten konnte. Alle Programme laufen wieder plangemäß. Tatsächlich war auch das Ablaufventil ordentlich verrostet. Die Reinigung aller erwähnten Komponenten hat also erst einmal den gewünschten Effekt erbracht.

    Vielen lieben Dank für die Hilfe!

    PS: Bevor ich dass Thema als "erledigt" markiere, lasse ich es noch einen Moment offen, für den Fall, dass jemand eine Anmerkung bzgl. des etwas erstarrten Schwimmers hat.

    Beste Grüße

    e/ Ich dachte die Phosphatbeigabe hat lediglich etwas mit der Wasserenthärtung zu tun?! Sollte das Fehlen einer solchen jedoch auch mitverantwortlich für die oben zu sehenden Ablagerungen sein, ist es natürlich eine Frechheit der Hersteller, die ja ganz gerne auch einmal Empfehlungen für entsprechende phosphatfreie Markenprodukte aussprechen! Hat was von geplanter Obsoleszenz...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von der_rene ()

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • der_rene schrieb:

    ist es natürlich eine Frechheit der Hersteller, die ja ganz gerne auch einmal Empfehlungen für entsprechende phosphatfreie Markenprodukte aussprechen!
    Das hat mE. nichts mit den Herstellern zu tun sondern mit dem EU. Fosfatfrei ist wegen Umweltschutz nunmal die Zukunft.


    der_rene schrieb:

    Hat was von geplanter Obsoleszenz...
    Das ruft man immer wieder wenn etwas nicht nach Wunsch ist.

    Hier befassen wir uns mit Hilfe bei der Reparatur. Diskussionen ob Hersteller ja oder nein schwache Stellen anbringen gehören nicht dazu und möchten wir hier gar nicht (mehr) sehen!
    ───────────────────────────────────────────────────────────
    Bitte betrachte mein Profil (klick) für Hinweise zur Bedienungsanleitungen-Hilfe.
    Betrachte bitte auch diesen Hinweis (klick) zur Freigabe Deiner E-Mailadresse.
    ───────────────────────────────────────────────────────────