Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Bosch Induktionsplatte Leistung zu gering

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bosch Induktionsplatte Leistung zu gering

    Hallo

    Habe leider keine Nummern an dem Gerät gefunden ohne es zu zerlegen.
    Bei einem Bekannten, ja der mit dem Dampfgarer :D , geht der Inuktionsherd nicht mehr richtig.
    Getestet habe ich die 2 runden Platten.
    Es wird kein Fehler angezeigt, jedoch ist die Leistung der Platten geringer wenn beide an sind.
    Wenn eine Platte in Betrieb ist dan kocht das Wasser nach ca 6 Minuten.
    Wenn beide Platten in Betrieb sind dann bring ich das Wasser nicht zum Kochen.
    Ist solch ein Fehler jemandem bekannt?
    Boost habe ich nicht verwendet, und es gibt noch eine Einstellung für die maximale Leistung.
    Die habe ich testweise auf max gestellt.

    Danke :thx:

    Bährle

    Bilder
    • IMG-20180101-WA0006.jpg

      38,71 kB, 1.000×642, 23 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Baehrle schrieb:

    Wenn beide Platten in Betrieb sind dann bring ich das Wasser nicht zum Kochen.
    Ich nehme an beide Platten auf einer Seite.
    War der Fehler schon von Anfang vorhanden oder war er "irgendwann" plötzlich da ?
    Auf welche Leistungsstufe hast Du beide Platten eingestellt ?
    Und bitte ein paar mehr Gerätedaten - zur Not von der Rechnung / Bedienungsanleitung abschreiben.
    Und hast Du noch Garantie / wie lange aus der Garantie ?
  • Hallo

    Ja beide Platten auf einer Seite.
    Das Gerät ist nehme ich an auch von 2010, also keine Garantie mehr.
    Beide Platten auf Leistungsstufe 9.
    Wenn eine Platte in Betrieb ist dan kocht das Wasser nach ca 6 Minuten.
    Wenn beide Platten in Betrieb sind dann bring ich das Wasser nicht zum Kochen.
    Sorry wegen den Gerätedaten, ich werd dann mal auf suche gehen.
    Ich schraub das gute Ding mal auseinander.

    LG
    Bährle

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ich schätze mal das die Kiste einphasig angeschlossen wurde... test es indem du nacheinander zwei der drei Sicherungen deaktivierst und testest ob das Kochfeld noch vollständig funktioniert... wenn ja dann einphasig angeschlossen. Heist auf gut deutsch: Werden zwei Felder gleichzeitig mit "Vollgas" betrieben, verringert sich die Leistung bzw. wird auf die zwei aktiven Kochfelder aufgeteilt was dann dazu führt, das du auf beiden Feldern nur noch je 70% oder so an Leistung hast.

    Zur E-Nummer: JEDEM KOCHFELD LIEGT EINE ROSA KARTE BEI... auf der stehen die Gerätedaten.

    Ist das Schäfchen schwarz und braun, lehnt es am Elektrozaun. Und wenn es mit den Augen rollt, dann will es sagen, zuviel Volt ;(

  • Hallo

    Danke an euch allen für eure Hilfe.
    Es ist eher so wie Techniker1 es beschreibt, wobei ich nameless seine Vermutung auch verstehe (werd die Phasen an der Platte kontrollieren).
    Die Kochstelle ist von 2010 und hatt seit einiger Zeit das Fehlerbild, an den Anschlüssen hatte niemand was gemacht.
    Ich schraube das Feld mal auseinander, dann werde ich noch Bilder machen und hier einstellen.

    LG
    Bährle

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo

    Ich möchte die Daten der Platte noch nachreichen.

    Habe jetzt auch Bilder vom Inneren, sehe leider nicht das einer der Kondensatoren was hat.
    Wo bekomme ich Ersatzkondensatoren die passen?

    Den Anschluß habe ich kontrolliert, 2 Phasen in Betrieb.
    Nach dem Zusammenbauen hab ich nochmal den Test mit den 2 Töpfen gemacht, die Leistung scheint jetzt besser zu sein.
    Ist schon ein Anzeichen auf die Kondensatoren, was meint ihr?
    Ich denke es wird nur eine Frage der Zeit sein bis die Leistung wieder weniger wird.

    LG
    Bährle

    Bilder
    • Daten.jpg

      17,83 kB, 920×267, 14 mal angesehen
    • Platine rechts.jpg

      34,4 kB, 368×733, 13 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Baehrle ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • suche mal die rosa Karte und mach ein Foto der Kochstellen + den Leistungsangaben.
    Ich kenne kein Kochfeld, wo auf einer Seite beide Kochstellen auf Stufe 9 laufen
    ohne Reduzierung der Leistung / Taktung der Kochstellen.
    Das würde die Anschlussleistung von theoretisch 3600W (ca. 16A) pro Seite übersteigen.
    Dein Kochfeld hat ja laut Typenschild eine max. Leistumgsaufnahme von "nur" 7200W.
    Wenn man unbedingt noch eine zweite Kochstelle mit Stufe 9 braucht - dann muss
    man die andere Seite (rechts oder links) mit dazu nehmen.

    P.S. an den Töpfen wurde nichts geändert / immer noch die gleichen ?

  • Hallo

    Ich finde keine rosa Karte(ist die an einem bestimmten Ort), hab nur das Typenschild.Steht da etwa noch mehr drauf?
    @selberschrauber
    Ja du hast schon recht, es ist besser je eine pro Seite zu nehmen.
    Ich denke es täuscht auch wegen der Boost Funktion, die geht ja nur wenn eine Platte pro Seite benutzt wird.
    Jedoch sollte man doch wenigstens Wasser zum Kochen bringen wenn die zwei auf einer Seite an sind.

    Bei meinem ersten Test, 2 Töpfe mit Wasser auf den rechten runden Platten habe ich das Wasser nicht zum Kochen gebracht.
    Beim 2. Test, nachdem ich die Kochstelle zerlegt hatte, waren die rechten Platten von der Leistung besser. Das Wasser kochte, keine Ahnung warum, denke es wird nur ein kurzer Erfolg sein.Darum hab ich gedacht ich tausche die Kondensatoren auf Verdacht aus(wenn ich weiß welche ich alle austauschen soll),kann mir da einer einen Tipp geben?
    Ich habe meiner Bekannten (Ist ja nicht meine Kochstelle) auch die Empfehlung gegeben eine Platte pro Seite zu nehmen.
    Trotzdem scheint das Kochfeld einen Defekt zu haben.

    LG
    Bährle

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo

    Ich möchte mich nochmal bei allen bedanken. :danke:
    Nachdem ich die Platte zerlegt habe, ist die Leistung der Linken Platten wieder besser :ueberleg:
    leider hab ich keine Ahnung warum, kalte Lötstellen vieleicht ?
    Zudem wurde die Köchin darauf hingewiesen je eine Platte pro Seite zu nehmen.

    LG
    Bährle

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)