Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Spülmaschine Siemens Lady Plus 45 - Wasser läuft nicht ab - Probleme bei Demontage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Spülmaschine Siemens Lady Plus 45 - Wasser läuft nicht ab - Probleme bei Demontage

    Guten Morgen!

    Bei meiner Siemens Lady Plus 45 läuft kein Wasser mehr ab. Bei den Pumpvorgängen der Laugenpumpe (ganz am Anfang und noch ein paar Mal während des Spüldurchlaufs) gibt die Maschine ein ungesund klingendes wiederholtes Klackern von sich (s. Dateianhang). Das Geräusch kommt aus dem Bereich der Ablaufpumpe (unten links hinter der Frontblende unten an der Maschine).

    Hier zunächst die Geräteinfos:

    E-Nr: SR25304EU/04

    Typ: S4M1S

    FD 7609

    Um zunächst zu prüfen, ob Fremdkörper in der Laugenpumpe sind, habe ich versucht, den Anleitungen aus diesem Forum zu folgen (Nr 19, 35 und 44). Jedoch hat mein Modell keine Serviceklappe im Pumpensumpf, über den man die Pumpe reinigen könnte (s. Foto). Und auch die Bodenplatte kann man nicht entfernen, um besseren Zugriff auf die Pumpe zu bekommen (durchgehendes Plastikteil).

    Bin ich mit der Idee, die Ablaufpumpe untersuchen zu wollen, auf dem richtigen Weg? Und wie bekomme ich sie bei meinem Modell abgelöst? (siehe Foto) Es gibt dort anscheinend einen Bajonettverschluss, der sich aber nicht bewegen lässt. Einen Sicherungsklipp dafür kann ich nicht sehen. Ebensowenig gelingt es mir, den roten Kasten davor zu entfernen.

    Bin für Tipps sehr dankbar! Beste Grüße!

    Bilder
    • gewinde-laugenpumpe.jpg

      28,26 kB, 600×800, 257 mal angesehen
    • keine-serviceklappe.jpg

      14,44 kB, 600×800, 176 mal angesehen
    • laugenpumpe.jpg

      23,73 kB, 800×600, 210 mal angesehen
    Dateien
    • lady-laerm-1.mp3

      (284,66 kB, 70 mal heruntergeladen, zuletzt: )

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Besten Dank schon einmal, B3SS3RW1SS3R und wombi!

    Es ist mir inzwischen zumindest gelungen, das Motorgehäuse einige cm abzuziehen (siehe gelber Pfeil), um die Arretierung genauer sehen zu können. Leider ist in der 45-cm-Maschine alles so extrem eng verbaut, dass ich in keine Richtung weiter komme -- selbst die Kontakte (blaue Pfeile) sitzen so fest, dass ich sie nicht loskriege, um Platz zu schaffen.

    B3SS3RW1SS3R, mit "einfach Pumpe entgegen dem Uhrzeigersinn vom Sockel lösen" meintest Du, die gelbliche Plastikscheibe vom weißen Sockel abzudrehen (siehe die grünen und roten Pfeile im angehängten Bild), oder? Die beiden sitzen leider bombenfest aufeinander und lassen sich keinen Millimeter aufdrehen. Gibt's da nen Trick?

    Bilder
    • anschluss-abgezogen.jpg

      25,64 kB, 800×597, 126 mal angesehen
  • Besten Dank, @Kees fürs Wieder-Öffnen des Themas.

    Habe die Laugenpumpe ausgebaut und gereinigt. Es sieht alles soweit intakt aus, keine Beschädigungen und keine Fremdkörper in der Welle.

    Auffällig ist, dass die Welle bei komplett aufgestecktem Motorblock stottert und unschöne Geräusche macht. Zieht man die Welle ca. 1,5 cm vom Motorblock ab, so läuft alles rund und die Welle schnurrt recht leise.

    Meine Überlegung, einfach eine komplett neue Pumpe zu kaufen, wurden dadurch getrübt, dass die erhältlichen Modelle am Motor nicht mehr drei (wie bei mir -- siehe angehängtes Foto), sondern nur zwei Pins haben, an denen man die Kabel anbringen kann. Anscheinend ein Nachfolgemodell.

    Hat jemand von Euch einen Ratschlag, wie ich entweder die vorhandene Pumpe repariert oder ein aktuelles Pumpenmodell verkabelt bekomme? Allerbesten Dank für Tips!

    Bilder
    • motor-drei-pins.jpg

      27,92 kB, 622×800, 102 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Habe das Glück gehabt, eine gebrauchte baugleiche Pumpe zu finden. Von der habe ich jetzt Motor und Welle in meine Maschine eingebaut, und läuft wie am Schnürchen! Im Gegensatz zum Ausbau war der Einbau auch ein Kinderspiel (da muss man keine schlecht erreichbaren Klippverschlüsse aufpuhlen, sondern nur einklippen lassen).

    Allerbesten Dank an @wombi - ladyplus45, @Kees und @B3SS3RW1SS3R für die Hilfe!

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)