Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Siemens se 35667 pumpt nicht mehr ab...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Siemens se 35667 pumpt nicht mehr ab...

    Hallo, guten Morgen. Jetzt hat es mich auch erwischt, bzw. meinen Spüler.
    Habe hier Vieles gelesen und auch probiert, komme trotzdem nicht zu Ende.

    Der Spüler pumpt am Schluss nicht mehr ab und der Waserspiegel steigt so hoch, dass die Maschine das Tropfen anfängt...
    Was ich probiert habe :)
    Natürlich Alles und immer wieder aufś Neue die Maschine entleert...

    Unter dem Filter links (und dann auch rechts) die Abdeckung abgeschraubt nach Fremdkörper gescuht nichts gefunden, das Rad der Pumpe lies sich drehen (wobei ich natürlich so nicht ausschließen kann, dass die Pumpe defekt ist?)

    Dann die linke Seite (Draufsicht) frei gelegt, unten links versucht in die Schläuche zu blasen.
    Das Teil, glaublich Wärmetauscher? abgenommen.

    Hier war oben so ein schwarzes Teil, offensichtlich ziemlich versifft.
    Habe es nun probiert zu reinigen (Magnet hatte ich gerade nicht zur Hand) mit diversen "Säurehaltigen Mitteln".
    Nach vielen Stunden und Schütteln war es merklich besser.

    Nun allerdings gerade dazu meine Frage: Ist/war dieses Teil evtl. fürs Pumpen/Wasserstand verantwortlich? (Bild anbei)

    (Ich habe nach vielen Stunden ehrlich gesagt nicht mehr viel Lust, Mechatroniker zu werden, und würde das Teil gar nicht mehr einbauen :) )
    Wer kann mir raten?
    Danke schön im Voraus.

    Bilder
    • aIMG_20180304_161815.jpg

      42,92 kB, 725×408, 57 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Wir haben hier so eine Universalanleitung (bitte Link klicken), die könnte hilfreich sein.

    Ja, das Teil kann für abpumpen verantwortlich sein. Es versorgt die Beluftung der Ablaufschlauch, meistens nur wichtig wenn der Ablaufschlauch an einem Siphon angeschlossen ist.

    Wenn das Abpumpen aber nur am Ende nicht richtig funktioniert hätte ich mehr das Niveausystem im Verdacht. Poste bitte mal Fotos der Linke Seite.

    Und gib bitte die vollständige E-Nummer vom Typenschild an.
    Siehe: Typenschild bei Geschirrspülern

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Danke erst mal,
    die Anleitung hab ich schon mal studiert... (aber z.B. an die Pumpen etc. ranzukommen, überfordert mich doch etwas..
    Hier mal die Bilder, das erste, da hab ich den "Wärmetauscher? nur provisorisch eingesteckt.
    Das dritte ist die Nummer, ich hoffe man kann es erkannen, sonst tipp ich sie ab..

    Bilder
    • IMG_20180305_103924.jpg

      69,97 kB, 720×1.280, 29 mal angesehen
    • IMG_20180305_104025.jpg

      67,87 kB, 1.280×720, 33 mal angesehen
    • IMG_20180305_104125.jpg

      55,41 kB, 1.280×720, 26 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • WT sieht sehr schön sauber aus... :thumbsup:

    Also ich glaube, dass nach immerhin 20 Jahren, das Ablaufventil der Wassertasche hinüber ist und die einfach unkontrolliert leerläuft.

    Baue das Ding mal aus und auseinander, kontrolliere den Stössel auf Rost, wenn ja, dann erneuern. Bestellnummer 00166874 - es ist das rechte der beiden Magnetventile unter der WT.

    Hattest Du das Gebersystem und insbesondere den Riffelschlauch von diesem zum Pumpensumpf auch gründlichst gereinigt?

  • wombi - ladyplus45 schrieb:

    WT sieht sehr schön sauber aus... :thumbsup:
    Also ich glaube, dass nach immerhin 20 Jahren, das Ablaufventil der Wassertasche hinüber ist und die einfach unkontrolliert leerläuft.
    LOL - Also da hast du mich echt erschreckt... aber stimmt... ich dachte wirklich, das Teil wäre nur 10 Jahre alt... :)

    wombi - ladyplus45 schrieb:

    Baue das Ding mal aus und auseinander, kontrolliere den Stössel auf Rost, wenn ja, dann erneuern. Bestellnummer 00166874 - es ist das rechte der beiden Magnetventile unter der WT.
    Okay, Rostmässig ist da nichts zu erkennen, nur etwas Kalkablagerung, ich mach das mal sauber... Bild anbei

    wombi - ladyplus45 schrieb:

    Hattest Du das Gebersystem und insbesondere den Riffelschlauch von diesem zum Pumpensumpf auch gründlichst gereinigt?
    Also das Geberdingsbums hab ich noch mal ausgebaut und nochmal gereinigt. Mit dem Riffelschlauch schauts nicht so gut aus, da komm ich am anderen Ende zum Abziehen nicht ran - zu verbaut. Aber "Reinsichtmäßig" ist der sauber...
    Bilder
    • Ventil.jpg

      18,62 kB, 901×569, 2 mal angesehen
  • Jaja, das Alter... - aber FD 7806 sagt eindeutig Juni´98.

    Den Riffelschlauch kannst auch mit Schlauchbürste saubermachen.

    Das Ablaufventil muss schön leichtgängig sein, denn abdichten tut die schwarze GummiHalbkugel vorne, und die kleine Spiralfeder um den Stössel herum gibt die Kraft zum abdichten. "Auf" geht das Ventil durch anlegen von 230V-Strom, denn dann wird der Metallstössel vom Elektromagneten nach innen gezogen, gegen die SpiralfederKraft >>> wenn Strom wieder aus > Feder drückt den Stössel raus > GummiHalbkugel dichtet ab.

    Wenn die Gummihalbkugel alt, hart und angefressen ist, dann dichtet die natürlich auch nimmer schön, genauso wie der O-Ring (schwarze Gummi-Ring-Dichtung); der muss auch sauber und weich sein, also reinigen und evtl. über Nacht in Olivenöl einlegen und schön weichmassieren; das Öl quillt und glättet ein wenig. Aber gönne Dir da ruhig ein neues Ventil...


    Aber ehrlich gesagt glaube ich, dass Dein selbsttätiger Wasser-Einlauf vom Siphon her kommt; einerseits durch die unglückliche Montage des Schlauches > der sollte wenigstens seine oberste Schlaufe über allem anderen Geröhr bilden, sonst muss es ja zwangläufig bei Spülbeckenbenutzung teilweise da rein laufen. Und das kleine Rückschlagventil-Kläppchen im PumpensumpfAusgang zum Ablaufschlauch ist über die Jahre sicherlich auch recht starr und nicht mehr dichtend... (das ist die 00165262 auf Tafel 4 der Explo s.u. )

    Und das wird noch unterstützt durch schlechtes Ablaufverhalten im Abflussrohr, vordringlich zur kalten Jahreszeit, wenn sich schwebende Fette in kalten Rohren sofort anlagern; am schlimmsten, wenn die Rohre in einer kalten Aussenwand verlegt sind (wie bei mir) - da kommt dann eines zum anderen. Wie läuft denn Dein Spülbecken ab? Bildet sich da ein schöner Strudel?

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • "sauber und weich sein, also reinigen und evtl. über Nacht in Olivenöl einlegen und schön weichmassieren; das Öl quillt und glättet ein wenig. Aber gönne Dir da ruhig ein neues Ventil..."

    Du schreibst aber schon noch von der Maschine? Geht natives Olivenöl oder besser Bio? :D

    "Aber ehrlich gesagt glaube ich, dass Dein selbsttätiger Wasser-Einlauf vom Siphon her kommt; einerseits durch die unglückliche Montage des Schlauches > der sollte wenigstens seine oberste Schlaufe über allem anderen Geröhr bilden, sonst muss es ja zwangläufig bei Spülbeckenbenutzung teilweise da rein laufen."

    Wäre eine Möglichkeit, aber was ich in Erinnerung habe, sind die etwa gleich hoch und das Wasser läuft ja nicht rein, sondern nicht raus...

    Spülbeckenablauf wäre vielleicht auch noch zu kontrollieren...
    Werd jetzt mal das, was noch geht machen und dann bau ich das Ding zusammen.
    Gehtś ist gut, nicht, muss was anderes her... Mir fehlen nach 4 - 5 Tagen, immer wieder schrauben, die Nerven und in der Küche siehtś aus wie bei Messis...
    (Mein letztes Erlebnis war vor 3 Jahren als die Maschine nicht mehr anlief... Kundendienst aus der City bestellt... der hat nach immerhin fast 4 Stunden und 200 € (soviel kostet die Maschine gar nicht), den Fehler gefunden: Eine geschmorte Lötstelle... Neu verlötet und gut war´s..
    Melde mich, was es gebracht hat und vielen Dank noch mal!
    :thx:

  • Leider - tote Hose...

    Hab also gestern Abend noch fast alles zusammengebaut, den Spüler frei stehen lassen zum Beobachten..
    Wasser lief gut ein und die Maschine begann...
    Nach ca. 10 Minuten habe ich nachgeschaut.
    Das Wasser stand kurz unter dem einschraubbaren Filter, soll heißen sogar etwas über die Mitte (horizontal gesehen) des unteren Sprüharms..
    Da ging natürlich kaum was.

    Also so 2 Liter rausgeschöpft, weiterlaufen lassen
    Wenig später nochmal einen Liter raus und dann hatte ich das Gefühl es ging...
    alle 10 Minuten nachgesehen..

    Nach Mitternacht :) die Maschine lief schon ca. 4 Stunden wieder nachgesehen..

    Oh weh: Schwimmbad in der Küche... Zum Glück hatte ich vorne rechts eine Schüssel drunter, so dass gerade mal 1 Liter ausgelaufen ist. Habe dann ausgestellt und festgestellt, Wasser stand natürlich bis zur Türe...

    Also fehlt irgendwie der Impuls zum Abpumpen oder zum Anhalten.
    Kann auch die Pumpe selbst sein?

    Ist mir leider zu schwierig, weil die so verhaut eingebaut sind, da kommt man von außen schlecht raan, ich denke man müsste die Maschine stürzen.
    Falls noch jemand einen Verdacht hat, immer her damit,

    wenn nicht, was haltet ihr von ******, ****, ******, ***** (baugleich) oder *****?

    Also wenn die Maschin schon 20 Jahre gehalten hat, sollte das die nächste natürlich auch tun.
    Wäre nett, wenn ihr mal schreibt, welcher Firma ihr den Vorzug geben würdet?

    Lieben Dank für die Hilfe.

    [Mod] Marken gelöscht, Kaufempfehlungen sind hier unerwünscht!

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Kaufempfehlungen werden hier nicht gemacht.

    du bist auf den falschen weg, wen die machine vorne dass wasser rauslauft hat dass grundsatzlich nicht mit der pumpe zu tun..

    die machine soll den wasserstand halten, dass einzigste teil was da fur zustandig ist ist das gebersystemm links vorne.
    der bleibt irgenwie hangen und die machine nimmt wasser weil sie meint dass der wasserstand nicht erreicht ist ODER die machine zieht wasser obwohl die eigentlich genug hat> verklemmter zulaufventil
  • Ich denke auch, dass entweder das Gebersystem hinüber ist (vllt. der Microschalter "abgebrannt" an den kontakten innerlich über die Zeit), oder das Zulaufventil/Aquastopp - beides "Alterserscheinungen" durch Verschleiss.

    Wenn Du noch investieren möchtest, dann hier die Artikel-Bestellnummern (und NUR diese Nummern führen zum Ziel) zum googeln:

    - Gebersystem > 00497570
    - Aquastopp > 00263789

    Neukaufberatung ist hier seitens der "Führung" nicht erwünscht, aber soviel sei erlaubt: Die gehabte Marke ist nach wie vor okay, und grundsätzlich würde ich davon immer das funktionell und technisch einfachste Gerät bevorzugen, denn dann kann auch am wenigsten kaputtgehen - und die starten am Markt bei gut über 300€...

    Du musst nur gucken wg. der grundsätzlichen Bauart/Ausführung, also vollintegriert, teilintegriert oder wohl eher ein Unterbaugerät, denn Du wirst sicherlich keine Möbelfront Deiner Küche mehr übrig haben - und Gerätehöhe beachten! Ein "Standgerät" hat einen eigenen Deckel/Arbeitsplatte oben drauf und ist üblicherweise 84,5cm hoch, ein Unterbaugerät 81,5cm

  • Soderle...
    Erst mal vielen Dank fürs Schreiben.
    Es kann schon der Geber sein, konnte ja auch nicht mehr machen, wie säubern, aber kann man da das Schalten (evtl. mit einem Multimeter irgendwie feststellen? ?(
    Nicht dass es der dann doch nicht ist, kostet ja doch ein Pfund und dann wäre mir der Ratschlag mit meiner Marke dann doch angenehm... :D

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Scho klar. Und was genau passiert, wenn die WEG-Pumpe defekt ist, wenn es dann nicht der Geber ist? Dann sind weitere 44 € futsch.
    Tut mir leid, wenn ich dich belästigt habe. Ich denke, du kannst mir kaum Garantie geben, dass es sich um das Teil handelt? Wenn ja, kaufe ich es nämlich doch sofort...
    Wie schon geschrieben, habe ich schon mal für ein vermaledeites Teil 200 € bezahlt...

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)