Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Siemens Geschirrspüler SE44M566EU /36 startet nicht, macht nur Geräusche

  • Siemens Geschirrspüler SE44M566EU /36 startet nicht, macht nur Geräusche

    Guten Tag. Bin neu hier und benötige Hilfe bei meiner Spülmaschine. Sie startet nicht, macht nur Geräusche. Sie zieht auch kein Wasser. Im Pumpensumpf ist braunes Wasser (so wie die Farbe des Wasserenthärters auf den Fotos) . Wenn ich den runden Schwimmer im Innenraum angeben, startet die Pumpe. Sobald ich den Schwimmer loslasse, stoppt sie.
    Der Sockel ist trocken, aber die Maschine steht jetzt auch einen Monat unbenutzt.
    Folgendes abgearbeitet :
    Siebe am Aquastop sind frei
    Wasserkran hat kein Problem( Eimertest )
    Riffelabflussschlauch an Wassertasche ist gereinigt
    Wassertasche sieht sauber aus.
    Was ich nicht finde, ist das Magnetventil. Wo versteckt sich das?
    Ist das normal, dass die Enthärteranlage so braun ist und ich braunes Wasser im Pumpensumpf habe?
    Bei Reset zeigt sie 0 im Display, aber danach keine Veränderung.

    Bilder
    • IMG_0922.JPG

      40,88 kB, 1.000×1.000, 24 mal angesehen
    • IMG_0931.JPG

      54,65 kB, 1.000×1.000, 19 mal angesehen
    • IMG_0919-2.JPG

      51,49 kB, 1.000×1.000, 19 mal angesehen
    • IMG_0923.JPG

      35,63 kB, 1.000×1.000, 18 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Maschinenkiller schrieb:

    Was ich nicht finde, ist das Magnetventil. Wo versteckt sich das?
    im Aquastopp am Wasserhahn; steuert den Wasserzulauf im Zusammenspiel mit dem Flügelradzähler (das "runde" mit den blauen Kabeln im Schlauchverlauf auf Bild 2)

    Maschinenkiller schrieb:

    Ist das normal, dass die Enthärteranlage so braun ist
    Ja, Finger weg davon.

    Maschinenkiller schrieb:

    und ich braunes Wasser im Pumpensumpf habe?
    Nein! Das wird aus Deinem Haus-Abfluss/Siphon kommen... > Saubermachen + Testen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo, ich weiß nicht warum, aber nachdem ich die abgebauten Teile und die Kontakte wieder einsetzt hatte startete die Maschine ohne Probleme. Ich vermute es lag an der Verbindung von Aquastop zu der kleinen runden Dose. Lasse nachher die Maschine noch ein paarmal laufen und warte ab.
    Vielen Dank für die erteilte Unterstützung!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)