Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Bosch Silence Comfort SD13GT1B - Wärmetauscher füllt nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bosch Silence Comfort SD13GT1B - Wärmetauscher füllt nicht

    Hallo zusammen,
    unser Geschirrspüler Silence Comfort SD13GT1B von Bosch macht seit einigen Tagen Probleme.



    Angefangen hat es mit mangelhaftem Abpumpen, beziehungsweise summenden Geräuschen statt weiterer Aktivität und dreckigem Geschirr.

    Stand jetzt füllt die Maschine vor dem Programmstart nur den unteren Teil (ca 3 cm) des Wärmetauschers. Anschließend startet sie (heizt auch während des Programms und pumpt ab), hängt sich aber irgendwann auf und würde wohl bis zum Ende ihrer Tage bei einer Minute stehen bleiben, summen und irgendwann die Hufe hochreißen.

    Erste Maßnahmen:
    Aquastop abgedreht, Siebe gereinigt, Eimertest - alles ohne erkennbare Mängel.
    Also habe ich die Seitenwand entfernt und mich anhand diverser Videos und Anleitungen (schonmal Danke für die vielen hilfreichen Beiträge) an die Reinigung der Wassertasche gemacht.
    Der Bereich des Schwimmers ist jetzt wieder sehr gut entschlackt (vorher war der Schwimmer nicht mal mehr zu erahnen). Allerdings habe ich keinen Zugang zu der Kammer über dem Schwimmer gefunden.
    Wozu dient dieser und inwiefern stört die Verschmutzung die Funktion der Maschine?



    Auch das Gebergehäuse habe ich vollständig demontiert und gereinigt (die Ventile sind abgezogen, weil ich kurz davor bin auch diese noch auseinanderzunehmen :breakdance: ).



    Der erste Testlauf mit entfernter Seitenwand lief gut. Der Wärmetausche hat sich zwar zu Beginn wieder nicht gefüllt, aber gegen Ende des Programms als es dann um's Trocknen ging. Also Maschine zusammengebaut, reingeschoben, nächster Spüllauf..

    Erscheinungsbild: Maschine macht vertraute Geräusche, wälzt genügend Wasser um, wird warm, pumpt ab, bleibt aber bei 1 Minute hängen.
    Außerdem ist das Geschirr zwar sauber aber noch nass (da scheint die Tasche nicht gefüllt zu haben).
    Der Aquastopp ist recht warm, allerdings weiß ich auch nicht ob das im Normalzustand anders ist.

    Nochmal von vorn:
    Gerät rausgezogen, aufgeschraubt (dieses Mal auch direkt die Front inkl. Elektronik) und nach weiteren Möglichkeiten gesucht.
    Auf der Platine konnte ich keine verbrannten Stellen erkenn, also alles schnell zurückgebaut.
    Verbindungsschlauch von Gebergehäuse zur Kammer abgezogen, gereinigt und wieder rangesteckt.

    Nächster Programmlauf:
    Keine Verbesserung zum obigen Fall. Da die Seite geöffnet war, konnte ich sehen, dass die Wassertasche nicht mehr gefüllt wurde.
    36 Minuten vor Schluss wurde abgepumpt und daraufhin setzte ein rhythmisches Pump-/Umwälzgeräusch ein. Beim Öffnen der Tür kommt noch ein kurzes Zischen, das Innere ist zu dem Zeitpunkt schon kalt (und eben noch nass).
    Betätigen des roten Schwimmerstabes führte in alen Phasen zum Anlaufen der Pumpe, beim Kippeln des blauen Hebels an der Druckdose passierte jedoch nichts ( ?( )

    Zwei Ideen habe ich noch:
    1. Irgendwie den oberen Teil der Wassertasche reinigen, wenn mir jemand den Weg durch Labyrinth weist.
    2. Die Ventile abschrauben, reinigen und ggf. ersetzten.

    Ansonsten war das wohl erstmal der letzte gebrauchte Geschirrspüler , der uns ins Haus kommt :thumbsup:

    Vielen Dank schon jetzt!

    Bilder
    • Wassertasche 1.jpg

      25,38 kB, 675×1.200, 111 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Moin jogi.beer

    Willkommen im Forum
    Stand jetzt füllt die Maschine vor dem Programmstart nur den unteren Teil (ca 3 cm) des Wärmetauschers

    Wenn der Zulauf stoppt, fühle mit der Hand am Aquastopp (AST), ob der weiter summt.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Das Wasser ist weitergelaufen, allerdings direkt in die Maschine und nicht in den "Wasserspeicher".
    Heute habe ich das Ventil auseinandergebaut und bestmöglich vom Rost befreit.
    Der erste Testlauf war dann erfolgreich. Ich hoffe, damit den Fehler behoben zu haben!

  • Moin jogi.beer

    Besorge dir ein neues Auslaufventil, das hält nicht lange, die sind verbessert worden

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)