Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Miele W806 Waschmaschine - Wäsche nach schleudern noch feucht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Miele W806 Waschmaschine - Wäsche nach schleudern noch feucht

    Hallo,
    hier bin ichs wieder. Aktuell habe ich leider kein Glück mit unseren Hausgeräten. Vielleicht hat hier jemand ja eine Idee...
    Folgendes Problem: Die Wäsche, die aus unserer Miele W806 kommt, ist nach dem Schleudern deutlich zu feucht. Unten in der Trommel steht quasi noch Wasser. Wenn ich nochmal "Schleudern" wähle, wird das verbleibende Wasser abgepumpt und die Wäsche vernünftig geschleudert.
    Folgendes habe ich schon gemacht:
    - Luftfalle gereinigt
    - Flusensieb gereinigt
    - Leerdurchlauf gemacht - nach diesem ist die Trommel trocken (wird also ordnugnsgemäß abgepumpt).

    Hat jemand noch eine Idee?

    :danke:
    Martin


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hallo Martin,
    evtl. hast du das Geheimnis der verlorenen Socke gelöst ....

    Spaß beiseite ....
    Wenn Flußensieb frei , die Pumpe ordentlich pumpt , darf eigentlich kein Wasser mehr zum Schleuderbeginn mehr in der Trommel stehen.

    Prüf den Schlauch vom Bottich zur Pumpe. Ist der frei , überprüf die Pumpe .

    Wo steht die Maschine ?
    Im Keller mit Abfluss kannst du ja mal zum schleudern das Flusensieb raus drehen ..... . Dann siehst du woran es liegt.
    Nicht das dein Abfluß zu sitzt.

    Stoßdämpfer geprüft ? Welche Dosierung an Waschpulver ? Spült die WM ordentlich ? Oder hast du am Ende der Spülgänge noch Schaumlauge ? 3-Fach-Einlaufventil ok ?

    LG Jürgen

  • Hallo,
    danke für deine Antwort.

    > Prüf den Schlauch vom Bottich zur Pumpe. Ist der frei , überprüf die Pumpe .
    Werd ich machen, der müsste aber frei sein - hab mehrere Krüge Wasser in die Waschmaschine gekippt (sodass ich das Wasser sehe) und "Abpumpen" gewählt. Das Wasser wurde sehr schnell abgepumpt.

    > Wo steht die Maschine ?
    Leider in der Küche..

    > Stoßdämpfer geprüft
    Nee, wie kann eine Prüfung erfolgen?

    > Welche Dosierung an Waschpulver
    50ml Pulver (sehr weiches Wasser)

    > Spült die WM ordentlich
    Ja, schon.

    > 3-Fach-Einlaufventil ok
    Wie kann ich das prüfen?

    Ich habe jetzt - nachdem ich die Maschine mal leer laufen lassen hab (alles ok) - nochmal Wäsche mit Waschladung laufen lassen und beobachtet. Nach dem Spülen ist die Maschine direkt zu Ende gesprungen (ohne Schleudern). Nachdem nochmal das Programm Schleudern gewählt wurde war die Wäsche wieder ok. Mein Mitbewohner meinte, bei ihm war es abhängig von der Beladung - bei paar Unterhosen hat sie sauber geschleudert, bei voller Maschine nicht. Sind sowas auch Symptome für abgenutzte Motorkohlen?

    VG
    Martin

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pirast ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo Martin,
    wenn die WM normal im Schleuderprogramm arbeitet , kömmen die Kohlen eigentlich nicht runter sein.

    Zu deinen anderen Fragen:

    Stoßdämpfer kannst wie bei Auto prüfen . Wenn der Deckel ab ist von oben ---- zur Not auch durchs Bullauge. Wippt der Bottich stark nach beim runter drücken?
    Nach über 20 Jahren können da auch mal Neue rein.
    Defekte Stoßdämpfer führen auch zu einem schlechteren Schleuderergebnis , weil die Trommel stärker eiert.
    Die W806 hat noch keine richtige Unwuchterkennung fürs Schleudern.

    Das 3-Fach-Einlaufventil schwächelt schon mal 20 Jahren. Werden alle Kamern ordentlich gepült ? Erreicht die Maschine den geforderten Wasserstand. Auch bei Wasser plus ? Schleudert die WM in den Spülgängen ?

    Das die Maschine nach den Spülen direkt zu Ende springt ohne zu schleudern , aber zwischen durch schleudert , hab ich auch noch nicht gehabt.

    Evtl. hat die kleine Platine zur Drehzahlauswahl einen weg.

    Ich würd die Kohlen mal checken , auf zwischen schleudern achten und zur Not einfach von Hand nach schleudern.

    Viel Erfolg beim checken ....

    LG Jürgen

  • Moin Martin

    Nehme den Deckel ab, wo der Ablaufschlauch hinten raus geht, ist der Ökotank.
    Davon geht ein Schlauch zum Einspülbehälter. Der darf nicht mit alten Waschpulver verstopft sein,
    sonst wird das Wasser nicht schnell genug abgepumpt und beim Schleuder wird das Programm,
    nach kurzer Zeit übersprungen. Bei Miele sitzt am Ökotank wahrscheinlich noch eine Kugel
    in einer Abdeckung. Auch den Anschlussstutzen vom Schlauch an der Einspülung reinigen.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo, sorry, hatte erst jetzt Zeit die Dinge zu testen (musste Arbeitsplatte abbauen).

    Vollwaschmiitel oder Konzentrat? Volle Beladung (4-5kg) oder nur halbe Beladung ?

    Vollwaschmittel, immer so ungefähr 50ml unabhängig von der Beladung..

    Stoßdämpfer

    Schwingt nach, könnte also mal getauscht werden. Würd ich aber erst machen wenn das ursprüngliche Problem gelöst ist, oder können die Stoßdämpfer ursächlich für das Problem sein?

    Werden alle Kamern ordentlich gepült ? Erreicht die Maschine den geforderten Wasserstand. Auch bei Wasser plus ?

    Ja

    Schleudert die WM in den Spülgängen ?


    So wie ich es mitbekommen habe nicht..


    Schlauch zum Einspülbehälter reinigen

    Hab ich gemacht, subjektiv pumpt er besser ab, aber das Problem ist leider immer noch nicht gelöst :(

    Ich würd die Kohlen mal checken

    Das steht noch aus, und würde ich auch noch machen.

    Heute gab es ein neues Phänomen: Nach dem Wassereinlass hat er das komplette Programm bis Ende übersprungen. Beim 2. Versuch lief er durch (bis auf das Schleudern). Nach manuellem Schleudern ist die Wäsche wieder ok. Hat jemand noch andere Ideen? Bin noch auf forum.electronicwerkstatt.de/p…mexDESC_by0_bz0_bs60.html gestoßen. Gleiche Symptome, am Ende stand die Maschine nicht plan. Wollte ich auch noch mit Wasserwaage prüfen, allerdings habe ich die Maschine nicht verrückt und das erklärt nicht, warum er heute komplett alle Bewegungsvorgänge übersprungen hat.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Also, ich korrigiere: Im Spülvorgang schleudert die Maschine korrekt. Auch habe ich diesmal Pflegeleicht-Fein probiert. Hat geschleudert. Dann die gleiche Wäsche in Baumwolle. Hat nicht geschleudert. Kann aber auch Zufall sein. ebay-kleinanzeigen.de/s-anzeig…e-w806/902015751-176-7801 scheint das gleiche Problem zu haben wie ich (auch zeitlich passend). Warte jetzt auf neue Stoßdämpfer + Kohlen, hab aber keine Hoffnung.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So, hab Kohlen und Stoßdämpfer getauscht. Stoßdämper gingen sogar noch (als ich mal den Vergleich mit den neuen hatte). Vermute, die Miele wurde irgendwann mal "fit" gemacht, deshalb auch die relativ langen Kohlen. Als ich die Pumpe nach vorne gezogen hab um an den linken Stoßdämpfer zu kommen ist mir der Schlauch hoch zum Wassereinlaufbehälter aufgefallen. Der war total zugesetzt. Habe ihn deshalb ausgebaut und gereinigt und war guter Dinge dass es jetzt geht. Leider nicht.. Gleiches Problem.. Sah auf den ersten Blick so auf als würde er kurz bei Schleudern leuchten (aber keinen Versuch unternehmen) und dann zu Ende springen. Vielleicht auch nochmal hin- und her. Hat jemand noch ne Idee? Ich probiere jetzt nochmal mit der gleichen Wäsche ein anderes Programm um zu sehen ob er schleudert..

    Neu hinzugekommen ist übrigens noch folgendes "Problem": Ich hab den Hahn zur Wama repariert damit er mehr Wasser durchlässt. Lief auch ganz gut. Später ist mir aufgefallen dass er beim Wassereinlass sehr laut ist (nicht zu erklären mit der Wassermenge), die Wassermenge aber relativ gering ist. Ich habe das Testprogramm (4x Vorwäsche) angemacht und das Geräusch ist von der einzuspülenden Kammer abhängig. Auf KB95 alles ok, auf KB80 dieses komische Geräusch. Was kann das denn sein?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von pirast ()

  • Ok, also.. Bei Pflegeleicht 30C macht er das Schleuderprogramm, bei KB 30 überspringt er es weiterhin. Die Geräusche (wie Wasser vermischt mit Luft) beim Einlauf schiebe ich mal aufs Magnetventil (?); Wasser kommt allerdings noch ausreichend. Würde ich angehen wenn ich das Schleuderproblem lösen kann, das gab es ja auch vor diesem Problem.. Hat noch wer eine Idee?

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Martin

    Wenn die WA das Schleudern überspringt, gibt es nur zwei Möglichkeiten.
    1. Niveauregelsystem (ist ja gereinigt)
    2. Abpumpen
    Hast du den Siphon überprüft? Verlass dich nicht darauf, dass die Spüle abläuft.
    Nehme das Ding auseinander, auch die Schlauchverschraubung vom Ablaufschlauch nehmen, da setzt sich gelegentlich
    eine Nadel fest und die Fusseln sammeln dann sich da.
    Den Ablauftrichter (Schlauch Pumpe→Bottich) mit dem Ökoverschluss, hast du ja überprüft.
    Die Trommel müsste rechtsrum, nach meiner Erinnerung, schleudern (Drehrichtung testen).
    Am Ökoverschluss ist oben ein runder Plastigeinsatz mit einer ca. 20 mm halbrunde Hutze.
    Diese Hutze muss dann genau auf der linken Seite vom Ablauf sitzen, damit sie das Schleuderwasser was von
    rechts kommt, auffängt und in den Ablauftrichter leitet, sonst kann das Wasser nicht zur genüge rausbefördert werden.
    Das macht sich meisten bei viel, saugfähiger Wäsche bemerkbar

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Danke :)
    Siphon, Ablaufschlauch, Hutze (richtig ausgerichtet) hab ich geprüft. Sieht alles gut aus. Hab nochmal Eimertest gemacht, das Wasser schiesst. Und auch mal das Prüfprogramm laufen lassen (KB80 glaub ich, höchster Wasserstand) und dann abpumpen lassen (glaub KB30) und die Zeit bis zur Trommelbewegung gemssen. Hat ca. 45 Sekunden gedauert. Scheint also auch gut zu sein.
    Leider verabschiedet sich langsam das Magnetventil. Heute kam so wenig Wasser in Fach II dass die Maschine beim Einspülen das Programm abgebrochen hat. Hab jetzt mal ein Ersatzventil bestellt und hoffe dass ich dann zumindest wieder waschen kann. Melde mich dann nochmal!

    Viele Grüße
    Martin

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So, Magnetventil getauscht.. Scheint wieder zu funktionieren (muss jetzt mal schauen ob es wirklich gelöst ist; Testlauf war ok).. Aber auch die Schläuche zu reinigen (insbesondere den von der Pumpe zum Waschmittelfach) war eine gute Idee und hat die Abpumpzeit vom höchsten Wasserstand um über 15 Sekunden verkürzt - hätte langfristig sicherlich auch zu Problemen geführt. Meine Vermutung für das Problem ist dass beim Spülen der Wassereinlauf zu lange gedauert hat und dadurch das Programm irgendwann abgebrochen wurde. Erklärt möglicherweise auch warum das Problem abhängig von der Beladungsmenge auftrat (Sensor schlägt bei weniger Beladung schneller an). Ansonsten hatte ich so Billigkohlen bestellt, die machen auf mich keinen so guten Eindruck. Die Suspa-Dämpfer und das No-Name-Magnetventil hingegen scheinen in Ordnung zu sein (ich hoffe es setzt die Küche nicht unter Wasser); bei letzterem musste die Elektronikplatte und die Befestigungsplatte vom alten Ventil übernommen werden.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)