Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Miele G 5650 zieht kein Wasser

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Miele G 5650 zieht kein Wasser

    Guten Tag an alle hier im Forum.

    Wir haben von heute auf morgen ein Problem mit unserem Geschirrspüler.
    Er zieht kein Wasser mehr!

    Problembeschreibung:
    Power wird angestellt.
    Programm wird ausgewählt.
    Geschirrspüler startet und pumpt ab.
    Kurze Pause.
    Geschirrspüler fängt an Wasser zu ziehen, es kommt nicht genug (Seitlicher Behälter an der Maschiene füllt sich nur mega langsam)
    Maschine schaltet ab ( Fehlermeldung Wasserhahn auf Öffnung prüfen)
    Dann dauert es kurz und die Maschine versucht wieder Wasser zu ziehen und immer so weiter....

    Bisherige Versuch:
    - Eimertest (Wasser kommt aber an)
    - Sieb Aquasop kontolliert (ist sauber)
    - Seitlich Verkleidungen abgebaut um an die seitlichen Behälter zu kommen (Behälter sind sauber, keine Versopfungen zu sehen)
    - Zulaufschlauch am unteren Ende direckt am Behälter abgenommen (Wasser kommt an spritzt jetzt nicht mit mega Druck aber läuft)
    - Ventile die an die seitlichen Behälter gehen ausgebaut (sind freigägig) Den Behälter mit den Fingern zugehalten und Programm gestartet zieht auch nur wenig/fast kein Wasser.
    - Maschine Trocken kein Wasser im unteren Bereich also keine Abschaltung der Maschine deswegen.

    Was mich stutzig macht ist, wenn der untere Schlauch in der Maschine am Behäter abgezogen ist müsste ja eigentlich das Wasser konstant nach Programmstat laufen.
    Es ist aber das gleiche Bild. Es läuft kurz Wasser und sie schaltet ab mit der Fehlermeldung Wasserhahn prüfen. Dann dauert es wieder und gleiches Spiel...

    Und muss es dort am Schlauch dann richtig mit Druck rausspritzen oder langsam laufen?

    Bitte um Hilfe

    Mfg

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael01 ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Wenn ich richtig Erinnere, kann man den Reedkontakt nicht testen. Ich gehe davon aus, das du weißt, das die Wassertasche auf der linken Seite des Gerätes sitzt, wenn du davor stehst. Also die linke Seitenwand entfernen. Der Reedkontakt sitzt etwa auf mittlerer höhe, etwas außermittig. Dort geht ein Stecker mit 2 Kabeln drauf.

    Gruß
    Daniel16121980

  • Der Zulaufschlauch wurde durch einen anderen ersetzt und getestet (gbrauchter Schlauch)
    Ich habe den Reedkontakt ausgebaut. Es sieht aus wie eine diode welches wohl über einen Magneten am Schaufelrad angesteuert wird.
    Mann kann den offenen Kontakt sehen. Wenn ich ein Magnet ran halte dann zieht er an.
    Also vom logischen muss ich dann nur auf Durchgang prüfen.

    Hab ich gemacht Messgerät an den beiden Enden des Reedkontakten angehalten und Magnet zum schakten angehalten (Reedkontakt zieht an) Messgerät piept aber nicht.

    Ist er dann zu 100% kaputt oder mache ich was falsch?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Michael01 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Die Wassertasche sieht aus wie neu. Kein Schmutz oder Ablagerungen.
    Das Flügelrad dreht sich noch kurz beim Wasser ziehn dann bricht die Maschine aber nach ca. 4 Sekunden ab.

    Hab da auch nicht die Erfahrung aber vom logischen müsste es ja so zu testen sein.
    Wenn der Reedkontakt durch den Magneten geschaltet ist muss ja ein Durchgang vorhanden sein. Und das Multimeter müsste piepen.

  • Michael01 schrieb:

    Messgerät an den beiden Enden des Reedkontakten angehalten und Magnet zum schakten angehalten (Reedkontakt zieht an) Messgerät piept aber nicht.

    Ist er dann zu 100% kaputt oder mache ich was falsch?
    Scheint mir 100% kaputt. Sollte 0 Ohm messen wenn betätigt.
    "Piepen" besagt mir nichts, Wert ist ja nicht festgelegt. Ich messen immer Ohms, kein "Piepen".

    Wenn das tatsächlich geschieht, also wenn das Messgerät 0 Ohm angibt bei betätigtem Schalter, muss das nicht unbedingt bedeuten dass der Reedschalter OK ist. Das Ding schaltet ja schneller. Es kann sein dass dieser Schalter bei anlegen einer statischen Magnet gut funktioniert aber bei wirklichem Funktion nicht.

    Sowas könnte man nur überprüfen mittels Oszilloskop und fliessendes Wasser durch den Schaufelrad. Dazu braucht man eine Batterie, Widerstand zB 1 kOhm und das benötigte Wissen eine Testschaltung zu basteln. Hier ein Beispiel so einer Schaltung:

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)