Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine AEG Lavamat 913 217 137 / 01 - Trommellagerschaden

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine AEG Lavamat 913 217 137 / 01 - Trommellagerschaden

    Hallo zusammen,

    aufgrund der Tipps und Infos hier aus dem Forum, konnte ich bei meiner Waschmaschine des o.g. Typs erfolgreich einen Lagerschaden gegenüber der angetriebenen Seite diagnostizieren. Die Dichtung war praktisch nicht mehr vorhanden und es lief eine braune Spur am Tilgergewicht (welches auch schon gebrochen ist) herunter. Das Lager auf der Antriebsseite sah zwar äußerlich noch unversehrt aus, aber nach der Demontage stellte ich fest, dass dort ebenfalls bereits Wasser austritt und ins Lager läuft.
    Also habe ich direkt einen Lagersatz für eine Maschine bei ebay bestellt. Teile wurden anhand der Produktnummer identifiziert, sollten also eigentlich passen.
    Mangels passendem Stirnbolzenschlüssel habe ich eine 6er Vielzahnnuss in die Stirnlöcher der Lagerschalen gesteckt und ordentlich mit Hammer zugelangt. Mit Hilfe von etwas WD40 ließen sich beide Seiten dann auch als bald lockern und von Hand ausdrehen.
    Ich hab dann den ganzen Gammel und die Reste der Dichtung abgekratzt und den Stummel der Trommelwelle mit einem kleinen Drahtigel wieder schön blank geschliffen. Soweit so gut. Jetzt beginnen die Probleme:

    Auf die nun wirklich saubere Trommelwelle habe ich die neue Dichtung aufgeschoben, leicht mit dem beigelegten Fett bestrichen und auch die äßere O-Ringdichtung leicht mit Fett bestrichen und aufgesetzt. Die neue Lagerschale ließ sich nun aber nicht mehr einfach so mit der Hand eindrehen. Nach einer halben Umdrehung war Schluss. Gut, dadurch dass beide Lager ausgebaut sind, kann es sein dass die Welle verkantet, dachte ich mir. Hab also auch die Antriebsseite erstmal gründlich gesäubert, gefettet usw. Allerdings ließ sich auch hier die neue Schale nicht besonders weit per Hand aufdrehen.
    Den vollen Gewindeweg mit dem Vielzahnschlüssel und dem Hammer zu bewerkstelligen war mir aber zu müßig, weshalb ich unbedachter Weise kurzerhand die beiden Schrauben der Welle in die Stirnlöcher geschraubt, einen Ringmaulschlüssel dazwischen verkantet habe, und so dann wesentlich schneller voran kam. Blöderweise wurden die Schrauben dabei beschädigt, was mir aber erst beim Einschrauben auffiel. Auf der dem Antrieb gegenüber liegenden Seite (ich definiere diese jetzt mal als die linke Seite) war der Schaden nur marginal, weshalb die Schraube sich recht problemlos eindrehen ließ. Auf der anderen Seite jedoch nicht. Gut, ich versuche nun also am Montag neue Schrauben aus dem Fachhandel zu bekommen. Im Baumarkt führen sie leider keine M7 :cursing: .

    ABER: Solange die Trommel noch nicht geschraubt ist, sollte die sich nach meinem Verständnis jetzt bereits problemlos drehen lassen, oder? Tut sie aber nicht! Sie dreht recht schwer und nur mit Schleifgeräuschen. Als die linke Wellenschraube angezogen war, drehte sich die Trommel garnicht! Der Wellenzapfen, auf den die Riemenscheibe montiert wird, lässt sich ein wenig eindrücken, keine Ahnung, warum. Außerdem ist mir aufgefallen, dass die Trommel leicht schief im Bottich zu hängen scheint. Auf der linken Seite kann ich den Finger grad so zwischen Trommel und Bottich stecken, auf der anderen Seite nicht.
    Ist das so normal und richtet sich erst, wenn beide Schrauben festgezogen sind und der Riemen wieder aufliegt, oer hab ich was kaputt gemacht? Oder waren 35€ bei ebay möglicherweise doch zu günstig für den kompletten Reparatursatz? ?(

    Erstmal vielen Dank fürs Lesen meiner ausführlichen Schilderungen! Ich hoffe dass mir jemand weiterhelfen kann und ich den alten Bock nochmal wieder zum Laufen bekomme. :)

    Bilder
    • IMG_20180702_201858.jpg

      26,83 kB, 1.200×900, 56 mal angesehen
    • IMG_20180706_174610.jpg

      64,7 kB, 1.200×900, 45 mal angesehen
    • IMG_20180706_181544.jpg

      61,98 kB, 1.200×900, 42 mal angesehen
    • IMG_20180706_183854.jpg

      71,5 kB, 1.200×900, 49 mal angesehen
    • IMG_20180706_205224.jpg

      63,83 kB, 1.200×900, 55 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Marqus65 ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ehrlich gesagt: TLDNR.

    Habe aber die Fotos als Dateianhänge hinzugefügt weil sonst jeder diese bei Directupload herunterladen muss. ;)

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • @Kees: Vielen Dank für das Korrigieren der Bilder, vielleicht hast du ja später noch Zeit und Lust zum Lesen.

    @Besserwisser: Ja, das ist mir klar. Was mir allerdings auffiel: Bei den Originallagern hatte die linke Seite die ungerade und das rechte Lager die gerade Teilenummer. So kennt man das auch vom Auto. Bei den neuen Lagern allerdings war es genau andersherum. Aber vertauschen lassen die sich ja nicht, solange man in die aufgezeichnete Richtung öffnet und schließt, oder hab ich irgendwo einen Klemmer?
    Was mir aber aufgefallen ist, als ich vorhin nochmal geschaut habe: Das linke Lager liegt im Gegensatz zum rechten Lager nicht plan am Rand an. Dass ich es möglicherweise schief angesetzt haben könnte, schließe ich eigentlich aus, da ich extra erst beide ein Stück angesetzt und im inneren die Trommel ausgemittelt habe. Es kann natürlich sein, dass die eine Lagerschale nicht exakt 90° zur Welle fluchtet, was erklärt warum sich beide Seiten so bescheiden anziehen ließen. Ich werde wohl morgen das linke Lager nochmal ausbauen und inspizieren. Ist das Gewinde beschädigt, hab ich es verbockt. Hat nur die Welle einen Schaden, passt das Lager nicht und ich hab am falschen Ende gespart.
    Auf jeden Fall gucke ich lieber parallel schonmal nach einer neuen Waschmaschine... In eine neue Trommel werde ich nämlich definitiv nicht investieren. :/

  • Update:

    Ich habe soeben das linke Trommellager nochmal ausgebaut. Weder der Wellenzapfen, noch das Gewinde sind beschädigt! Eigentlich ist also alles gut. Ich habe das Lager anschließend erneut eingebaut und etappenweise die Trommel gedreht. Sie dreht absolut ungehemmt solange, ich das Lager nicht komplett anziehe. Ziehe ich es fest, sodass es bündig anliegt, schleift die Trommel irgendwo und dreht sich nur noch schwer.

    Ich bin etwas ratlos und unsicher, ob ich jetzt noch zu Mediamarkt fahre um eine neue Maschine zu holen, oder bis Montag warte und nur neue Wellenschrauben hole und hoffe, dass sie dann komplett montiert endlich wieder läuft... ?(

  • Nochmal ein Update:

    Ich hab wohl die Ursache für die Schleifgeräusche gefunden. In der Lageröffnung steckt noch etwas, dass wie "Wolle" aussieht, vernutlich GFK oder ähnliches. Und das alte Lager ist kürzer als das neue und das rechte. Demnach vermute ich mal, dass das da noch raus sollte. Nur weiß ich nicht wie. Wie aufwendig ist es die Trommel aus dem Bottich zu holen? Kann mir dabei evntl. jemand kurzfristig mit Rat und Tat weiterhelfen?

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Weil ich leider nur eine Waschmaschine besitze und der Wäscheberg nicht kleiner wird. ;)

    Inzwischen habe ich herausgefunden, dass es sich um einen Rest vom alten Lager handelt, den ich aber mittlerweile entfernen konnte, auch ohne die Trommel auszubauen. Eventuell ist mir ein bisschen was in den Bottich gerieselt, aber das wäscht sich hoffentlich mit raus. Die Lager sind jetzt drin und die Trommel dreht einwandfrei. Ein leichtes Schleifgeräusch gibt es noch an einer Stelle, aber das legt sich hoffentlich, wenn ich am Montag die Trommel mit den neuen Wellenschrauben fixieren kann.
    Ich denke sie wird wohl laufen.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ich wäre jetzt mit den zermackelten Schrauben in der Hand zum Fachhandel gegangen und hätte die da auf den Tisch gelegt und mir die gleichen raussuchen lassen, aber danke für die Links! Wenn Sie die nicht vorrätig haben, bestelle ich sie anhanddessen. (y)

  • So, die neuen Schrauben konnte ich heute abholen, hab alles wieder zusammengebaut und die Trommel dreht. Alles super. Aber jetzt krieg ich den verdammten Rippenriemen nicht mehr drauf! Ich vermute mal, dass der sich nach 2 Wochen lastlosem Rumhängen ein wenig zusammengezogen hat. Anders kann ich mir das zumindest nicht erklären. Ich hab ihn jetzt mal mit einem Gewicht beschwert und schaue mal, ob er sich wieder etwas längt.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ja, habe ich versucht, aber der geht absolut nicht drauf. Bevor ich das Schwungrad noch abbreche, länge ich ihn lieber erst ein bisschen. 5mm ist er mittlerweile schon länger. Hab mal den Haartrockner drangehalten, das kommt dem Backofen sicher recht nah. Ich übe mich mal noch ein wenig in Geduld.

  • Ja, der Bottich hängt frei. Aber selbst wenn nicht, der Motor ist ja fest kit dem Bottich verbunden. Der Abstand kann sich also nicht verändert haben. Auch der Positionsgeber für die Trommelöffnung ist freigängig und da ist nicht viel Spiel. Also schließe ich auch aus, dass das neue Lager die Trommelwelle in anderer Position fixiert. Eine andere Erklärung als die des Zusammenziehen des Riemen habe ich aktuell nicht.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ich bezweifle irgendwie, dass ein neuer Riemen leichter zu montieren ist. Immerhin habe ich ja exakt diesen Riemen auch ganz easy demontiert bekommen. Dass der Riemen zu stramm für die Lager sitzt, befürchte ich auch. Vielleicht versuche ich morgen mal den Motor zu lösen. Eine Spannvorrichtung mittels Langloch oder Exzenter könnte ich zwar bisher nicht erkennen, aber evntl lässt sich sowas ja noch finden. Momentan ist der Riemen auf jeden Fall mindestens 1cm zu kurz.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So, ich habe mir das heute nochmal in Ruhe angeschaut und ein bisschen gerechnet. Da definitiv keine Spannvorrichtung vorhanden ist, gehe ich davon aus, dass der Riemen so stramm sitzen muss. Auch wenn ich das Motordrehmoment nicht kenne und auch den Reibwert der Scheibe nur schätzen kann, erscheint mir das sehr stramm. Aber gut, im Extremfall müssen da ja auch mal 5kg nasse Wäsche schlupffrei in Bewegung gesetzt werden.
    Die Maschine läuft jetzt auf jeden Fall erstmal ruhig im Kurzprogramm durch und bisher scheint alles ok. Vielen Dank an alle Hilfsbereiten! Ich melde mich nochmal, wenn die Trommel wider Erwarten durch den Deckel schießt! :D:danke:

    PS: Wie kann ich das Thema als "erledigt" markieren?

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)