Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Nass-Trocken-Sauger Phillips TriActive Aqua - Es kommt kein Wasser unten an den Bürsten an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Nass-Trocken-Sauger Phillips TriActive Aqua - Es kommt kein Wasser unten an den Bürsten an

    Hallo,
    Ich besitze den oben genannten Artikel.
    Problem:
    Der Staubsauger geht an aber es kommt kein Wasser mehr unten an den Bürsten an...
    Jetzt habe ich gelesen das wohl manchmal die Pumpe von diesen Dingern verschmutz/ verklebt ist...
    Pumpe hab ich auch gefunden :D
    Aber wie kann ich diese jetzt reinigen ?
    Und woher weis ich ob sie eventuell defekt ist ?
    Naja, ich habe jetzt nicht so viel Ahnung davon aber wieso hängt da auch ein Kabel einfache raus?
    Ich hab mal ein Bild angehängt...


    Vielen Dank für euere Hilfe!

    Bilder
    • Bild.jpeg

      66,35 kB, 1.200×901, 265 mal angesehen
    • Detail.jpeg

      50,44 kB, 1.032×702, 169 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kees () aus folgendem Grund: Detailbild hinzugefügt


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)