Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Beko WMB 71643 - Motor dreht nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Beko WMB 71643 - Motor dreht nicht mehr

    Hallo zusammen.

    Ich bin neu in euren Forum , versuche aber eure Regeln zu respektieren und umzusetzen.

    Waschmaschine: Beko
    Modell: WMB 71643 PTE
    Defekt: Motor dreht nicht
    Reset Taste 3: Ja ohne Änderung

    Bisher durchgeführte Arbeiten:
    • Wasser wird sichtbar eingepumpt
    • Sieb frei , Ablauf knickfrei Schlauch frei
    • Fehlercodes habe ich nicht geprüft
    • Riemen geprüft - ok ( war drauf)
    • Trommel dreht frei ( auch bei montierten Riemen )
    • Motor ausgebaut und Kohlen geprüft - Über die Hälfte noch drauf
    • Durchgang an Schleifseite Kohle zu Kabelkontakt ok - 1 Ohm und das 2 mal
    • Durchgang ok von Anschlussstecker Rotor zu Sammelstecker grau
    • Einzelpins der Statorspulen ok , fest drin 3 stück
    • Durchgang an allen Pins an der Statorspule gemessen 1-2 Ohm
    • Temperatur-Fühler auf Statorspule (gesichert mit zwei Kabelbindern) an den zwei blauen Kabeln unter 1 ohm
    • Diesen Fühler abgeklemmt und Kochwäscheprogramm lief urplötzlich einwandfrei bis zum Schleudern dann bleibt der zähler bei 41 min stehen
    Vorher wurde Programm gestartet, wasser eingefüllt und mehr nicht. Programm abbruch wurde akzeptiert wasser abgepumpt.

    Nachdem ich diesen fühler deaktiviert habe lief die Maschine einwandfrei aber das schleudern macht sie nicht.

    Bin über jeden tipp dankbar

    Gruß Jan

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Habe mittlerweile den Fehlercode auslesen können.

    E11

    Stecker ab für eine Minute bringt nichts.

    Wasser wird , egal welches Programm, eingelassen bis man es ein bisschen am Schauglas sieht. dann wird gestoppt und man siehtund hört nichts mehr.

    Abbruch und abpumpen klappt auch.

    Ich denke nicht das der Motor kaputt ist wenn die Maschine nach der obigen Zerlegung wieder gelaufen ist.

    Gruß Jan

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • B3SS3RW1SS3R schrieb:

    Was passiert wenn du das Programm "schleudern" laufen lässt ?
    Er fährt die Ablaufpumpe mehrmalig an , Wasser kommt aus dem Schlauch aber motor bleibt stehen. Zähler bleibt bei 12 Minuten.

    Kabel hinten am Motor war tatsächlich eins abgebrochen.So wie es aussieht war das aber schon länger so und habe ich nicht gesehen. Brachte aber auch keine Besserung.

    Platine 2817690101 habe ich ausgebaut aber alles ok. auch die Kabel alle dran. Lötpunkte sauber und Fest.

    Kann man da noch was messen?

    Gruß Jan
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo.

    Problem erkannt und gebannt.

    Von den ganzen Kabeln am grauen Sammelstecker am Wama Motor waren 4 Kabel gebrochen und die Litzen ohme Kontakt.

    Von aussen nichts gesehen erst durch kräftig ziehen sind die Kabel abgerissen.die anderen waren fest.

    Stecker rausgeschmissen und ordentliche Kabelschuhe auf die Kabel gecrimpt.

    Läuft.

    Danke für eure Tipps.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)