Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Whirlpool Austria 1200 - Programm stoppt sobald sich die Trommel zu drehen beginnt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Whirlpool Austria 1200 - Programm stoppt sobald sich die Trommel zu drehen beginnt

    Hallo Zusammen!

    Ich hoffe, ihr könnt mir weiterhelfen!

    Vorab noch die Infos zur Waschmaschine. Marke: Whirlpool, Model: AUSTRIA1200 (6th Sense), 12NC: 8570 5120 3907, Strom: 220-230V, 2300 Watt, 10 A, Trommel: 5.0 kg

    Jetzt zur Fehlerbeschreibung: Nach Programmstart (egal welches Programm) stoppt das Programm, sobald sich die Trommel zu drehen beginnt, wobei die Trommel nur einen kleinen Ruck macht. Wenn ich die Trommel an die Rückseite der Waschmaschine drücke, dann dreht sie sich 1-3 mal rum (knarscht dabei) und dann bleibt sie stehen.
    Bei beiden Szenarien äußert sich die Fehlermeldung so, dass die LED für das jeweilige Programm (hier: "Waschen"), die LED für "Start / Pause" sowie die LEDs für die "Schleuder-Umdrehungen 400 + 100" blinken.

    Die Trommel lässt sich frei bewegen, also ohne Widerstand drehen. Der Keilriemen ist fest und ich habe die Kohlebürsten gegen neue getauscht. Das Flusensieb ist sauber.


    Weiß jemand was dieser Fehler-Code zu bedeuten hat bzw. warum die Trommel hängt / nicht anfährt? :danke:
    Ausschließen kann ich wie gesagt Kohlebürsten und Kontakt zu den Kohlebürsten sowie den Keilriemen .


    Anbei findet ihr einen Link mit einem kleinen Video und Photos (wegen der Größe in meine Cloud hochgeladen):

    Der Video

    Im Voraus vielen Dank für eure Hilfe!!! :)

    Beste Grüße,
    Max

    Bilder
    • Bild-1.jpg

      46,77 kB, 1.300×731, 77 mal angesehen
    • Bild-2.jpg

      40,78 kB, 506×900, 44 mal angesehen
    • Bild-3.jpg

      28,65 kB, 506×900, 33 mal angesehen
    • Bild-4.jpg

      26,08 kB, 506×900, 38 mal angesehen
    • Bild-5.jpg

      39,79 kB, 506×900, 29 mal angesehen
    • Bild-6.jpg

      50,73 kB, 1.300×731, 36 mal angesehen
    • Bild-7.jpg

      37,78 kB, 1.300×731, 32 mal angesehen
    • Bild-8.jpg

      42,68 kB, 1.300×731, 30 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Die Bilder wurden von mir als Dateianhänge zu Deinem Beitrag gepostet. Das ist viel bequemer für die Mitglieder. ;)

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Na dann hoffen wir dass einer der Techniker eine Lösung für Dich hat. Ich habe's nicht, sonst hätte ich's wohl angegeben. ;)

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Hallo Besserwisser,

    die Kohlebürsten hatte ich wie gesagt schon gewechselt, bevor ich einen Eintrag im Forum gemacht habe. In einem anderen Forum (iwenzo) hat jmd. auf die Heizung getippt und ich sollte doch mal durchmessen. Hat zufällig jemand einen Schaltplan für das Gerät?

    Danke und einen schönen Sonntag.

    Viele Grüße,
    Max

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,


    Ich habe jetzt drei Stecker auf der Schaltplatine durchgemessen.

    Oben auf der Schaltplatine sind zwei Stecker mit schwarzen Kabeln
    und ein Stecker mit grauen Kabeln. Diese Kabel gehen unten bei der WaMa
    in die Trommel "rein".

    Der eine Stecker hat 24,3 Ohm, der schwarze Stecker daneben hat den
    Wert "1", und der graue Stecker hat 10,75 kOhm (Kilo-Ohm). Die Kabel von
    dem Stecker mit dem Wert "1" gehen in einen Behälter unter der
    Schaltplatine.


    Dann habe ich den Entstörfilter/Kondensator gemessen. Es gab auch hier einen
    Wert von 1 und wenn ich den Multimeter auf Durchgang gestellt habe, ist
    kein Ton gekommen. Soweit ich weiß hätte aber bei einem
    Kondensator/Entstörfilter ein Ton kommen müssen.


    Nun meine Fragen.

    - Weiß jemand wie hoch der Widerstand bei der Heizung sein muss?

    - Habe ich überhaupt die Heizung gemessen?

    - Ist es normal, dass beim Entstörfilter das rausgekommen ist, was ich gemessen habe?

    Was habe ich in der Zwischenzeit noch getan:
    - Kalt/Wolle Programm laufen lassen = auch hier dreht sich die Heizung nicht
    - Motor nochmal ausgebaut und alle Kabel auf korrekten Sitz überprüft. War alles ok.
    - Den Motor konnte ich nicht durchmessen, da ich keinen Schaltplan für den Klemmkasten des Motors hatte - daher kann ich einen kabelbruch nicht ausschließen.



    Danke für eure Hinweise und viele Grüße,

    Max

    Bilder
    • Behälter_unter_Schaltplatine.jpg

      35,64 kB, 1.000×563, 12 mal angesehen
    • Entstörfilter.jpg

      15,05 kB, 450×800, 12 mal angesehen
    • Kabel_unten.jpg

      24,95 kB, 1.024×576, 13 mal angesehen
    • Schaltplatine2.jpg

      48,39 kB, 1.024×576, 11 mal angesehen
    • Schaltplatine_Seite2.jpg

      34,99 kB, 562×1.000, 10 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)