Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Wäschetrockner Bosch Ecologixx 7 WTW865E2 - Behälter leeren Fehler auch nach gründlicher Reinigung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wäschetrockner Bosch Ecologixx 7 WTW865E2 - Behälter leeren Fehler auch nach gründlicher Reinigung

    Hi zusammen,

    leider streikt auch nach Reinigung des Kondensators und Reinigung der beiden Tauchbleche des Füllstandssensors im Pumpensumpf unser Trockner nahezu jeden Trocknungsgang. Was kann ich jetzt noch tun? Ggf. einen bestimmten Widerstand in Reihe vor den Füllstandssensor, um ihm etwas Sensitivität zu nehmen?

    Gruß

    Bucky


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • B3SS3RW1SS3R schrieb:

    und das äußert sich wie ?Wird auch eine Fehlermeldung angezeigt?
    Ach, ich dachte das wäre klar, sorry. Die übliche F:03 Behälter voll Meldung


    Schnurzel1 schrieb:

    Spendier deinem Trockner einen neuen Sensor (0062557).
    Kostet bei BOSCH 4,90€.
    Trotz dem der Sensor nur zwei kleine Bleche zur Widerstandsmessung sind, kann der Tausch helfen? Hatte die Bleche abgewischt und der Sensor sah wie neu aus und hat ja auch keine speziellen Komponenten die defekt sein könnten. Aber klar, beim nächsten Öffnen des Gehäuses kommt der vorsichtshalber neu bei dem Preis
  • Bucky2k schrieb:

    Trotz dem der Sensor nur zwei kleine Bleche zur Widerstandsmessung sind, kann der Tausch helfen? Hatte die Bleche abgewischt und der Sensor sah wie neu aus und hat ja auch keine speziellen Komponenten die defekt sein könnten. Aber klar, beim nächsten Öffnen des Gehäuses kommt der vorsichtshalber neu bei dem Preis
    Hast recht. Ist eigentlich unlogisch.
    Aber ich hab mal erfolgreich einen Sensor erneuert.
    Belag von Weichspüler???
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Wäschetrockner Bosch Ecologixx 7 - Behälter leeren Fehler auch nach gründlicher Reinigung - Part 2

    Fortsetzung von Erstbeitrag (geschlossen)

    Da die Reinigung sowohl des Kondensators von vorn (Serviceklappe) als auch das Reinigen des Pumpensumpfes und des Füllstandsensors (Fühlerbleche) nichts gebracht hat, will ich den Trockner noch einmal öffnen. Ich habe einen neuen Füllstandsensor hier, da es aber nur Bleche sind, habe ich wenig Hoffnung auf Erfolg. Was kann noch im Argen liegen?

    - Pumpe läuft sporadisch nicht an? Beim beobachten pumpt sie immer schnell alles nach oben, weniges Sekunden. Aber evtl. läuft die Pumpe teils nicht selbst an? Schonmal gehabt hier im Forum?
    - Gibt es einen weiteren Füllstand/Wassersensor hinter der Pumpe auf dem Weg zum Wasserbehälter?
    - Was soll ich sonst noch testen/messen?

    Gruß

    Bucky
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Erledigt und wie zu erwarten keinerlei Besserung. Inzwischen steigt der Trockner 2-3 Mal pro Gang aus. Voller Pumpensumpf wird innerhalb 3-4 Sekunden komplett nach oben gepumpt, es scheint alles sauber und widerstandsfrei zu laufen. Also doch die Elektronik, jetzt echt die teure Hauptplatine tauschen? Hat einer von euch noch einen Ansatz?

    Gruß

    Bucky

  • Hallo,

    ein Defekt der Steuerung halte ich für höchst unwahrscheinlich. Ich könnte mir aber vorstellen, dass die Pumpe sporadisch klemmt. Wenn der Trockner aussteigt und dann neu gestartet wird, läuft die Pumpe dann sofort los und pumpt das gesamte Wasser oben in die Schublade?

    Der Sensor dient nur der "VOLL-Meldung". Die Pumpe wird unabhängig vom Sensor intervallartig angesteuert.

    Beste Grüße
    Janko Hack

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Janko Hack schrieb:

    Wenn der Trockner aussteigt und dann neu gestartet wird, läuft die Pumpe dann sofort los und pumpt das gesamte Wasser oben in die Schublade?

    Der Sensor dient nur der "VOLL-Meldung". Die Pumpe wird unabhängig vom Sensor intervallartig angesteuert.
    Beim Neustart läuft die Pumpe sofort los - und gurgelt auch direkt, sprich ich glaube es ist nicht sonderlich viel im Sumpf (was auf vorheriges Klemmen deuten würde).

    Deine Aussage, der Sensor sei nur für die VOLL Meldung, wie sicher ist das? Ich saß gerade ab Start (Restzeit 1:44) neben dem offenen Trocknergehäuse, bis 1:05 Restzeit ist die Pumpe nie gelaufen / Behälter leer. Dann war ich ungeduldig und habe im Betrieb den Stecker auf den Sensor gesteckt und mit ein paar Sekunden Verzögerung wurde erstmals die Sumpfpumpe aktiviert. Zufall? Ist die wirklich die ersten 30-40 min komplett aus und startet dann zyklisch? Oder dient der Sensor auch der Erkennung des ersten notwendigen Pumpvorgangs?

    Ich habe den Stecker dann wieder abgezogen (im Betrieb) und der Trockner scheint nun bis zum Ende durchzulaufen inkl. Kondensatorreinigungszyklen und wieder zurückpumpen.
  • So, Nachtrag: Einen zweiten Gang lief der Trockner ganz ohne Sensor, es scheint also wie von Janko beschrieben nur die Voll Meldung hiervon generiert zu werden.

    Ausgewertet wird der Sensor übrigens von der Relaisplatine, die ich erstmal überall nachgelötet habe. Es gibt also zwei Optionen für mich wenn der Fehler noch da ist: Relaisplatine tauschen und hoffen, dass es damit getan ist --- oder Sensorkabel abziehen und mit dem Risiko, nasse Füße bei Fehlfunktion zu bekommen, leben.

    Gruß

    Bucky

  • Bucky2k schrieb:

    Ich habe den Stecker dann wieder abgezogen (im Betrieb) und der Trockner scheint nun bis zum Ende durchzulaufen inkl. Kondensatorreinigungszyklen und wieder zurückpumpen.
    Völlig logisch. Allerdings wird die Pumpe nur beim Start ein Mal eingeschaltet. Und bleibt dann AUS.
    Da der Füllstandssensor keine Funktion hat.
    Zur Funktion des Füllstandssensors: er schaltet die Pumpe bei Bedarf EIN und nach erfolgreichem Abpumpen wieder AUS.
    Funktioniert der Sensor aber nicht richtig bleibt die Pumpe eingeschaltet. Dies wird überwacht und aus Sicherheitsgründen wird
    die Pumpe nach einer gewissen Laufzeit AUSgeschaltet. Die Steuerung schliesst auf einen "vollen Wasserbehälter" und gibt die entsprechende Störungsmeldung aus.
    Ein richtig funktionierender Sensor erkennt den niedrigen Wasserstand. Ein defekter Sensor wird nass und bleibt nass.
    Die Steuerung und nicht der Sensor schaltet dann die Pumpe AUS.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,

    da bin ich wieder. Die Pumpe möchte ich gar nicht ausschließen, aber sie ist leichtgängig und zeigt eine hohe Fördermenge. Und ich habe keine Anlaufschwäche beobachten können.

    Aber nachdem ich die Kabel des Sensors beim letzten Mal nachverfolgt und festgestellt habe, dass diese an die Relaisplatine (die auch ein paar SMD Bauteile beherbergt) gehen, zeigt sich eine erste Änderung. Alle Stecker ab, Lötstellen nachgelötet (die zugänglichen, nicht der versiegelte Teil), abgestaubt, eingebaut. Und Toi, toi, toi - erstmals seit langer Zeit hat der Trockner gestern einen und heute drei Gänge ohne Fehlermeldung absolviert. Sollte der Fehler jedoch wieder auftreten melde ich mich wieder und bestelle als erstes die Relaisplatine für 24€.

    Gruß

    Sascha

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)