Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Pumpe Bosch WTL5400

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Pumpe Bosch WTL5400

    Hallo,

    bei meinem Trockner wird das Wasser nicht mehr in den Behälter gepumpt. Deswegen möchte ich gerne die Pumpe überprüfen, die sich lt. Explosionszeichnung hinten rechts unten befindet (von vorne gesehen). Wie bekomme ich die Seitenwand ab ? An der Geräterückseite gibt es 2 ominöse Schieber, die verdächtig nach einer Entriegelung aussehen. Ich möchte möglichst wenig zerstören :)
    Wer kann mir helfen.

    Vielen Dank im Voraus

    Celphor


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Erst den Deckel abschrauben dann die Seitenwand (Oben, unter dem Deckel ist glaube ich auch noch eine Schraube die die Seitenwand hällt). Danach vorne die Klappe öffnen (unten) und da die Schrauebn auch noch heraus nehmen...

    Wo liegt denn das Problem? Wird das Wasser nicht mehr nach oben gepumpt? Bringt der Trockner Fehlermeldung "Behälter leeren"... Schau Dir mal die "Einspritzdüse" oben am Behälter an! Dort sammeln sich gerne Flusen und verstopfen den AUslauf. Ist das der Fall melde Dich wieder!

    Janko

  • Hallo Janko,

    schon einmal vielen Dank für den Tipp.
    Bin erst am WE wieder zuhause und werde mich dann der Sache annehmen.
    Die Lampe "Kondensation" leuchtet erst auf, wenn die Sammelwanne unten voll ist. Im oberen Behälter kommt gar nichts mehr an. Werde sicherheitshalber mal die "Düse" oben checken.

    Bis bald

    Celphor

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo Janko,

    auch bei mir gibt es Probleme mit der Pumpe. Die Düse ist i.O. aber die Pumpe regt sich nicht. Ich habe versucht an die Pumpe bzw. den Schwimmer zu gelangen, aber es ist alles sehr verbaut.
    Vieleicht ist ja nur der Schwimmer blockiert ?
    Oder doch die Pummpe ?
    Kannst du mir einen Tip zur Eingrenzungen geben ??

    Danke im vorraus

    garte

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)