Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Trockner Bosch Bosch EcoLogixx 7 S WTW8656ECO/17 - Lange Trocknungsdauer & "Filter voll"

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Trockner Bosch Bosch EcoLogixx 7 S WTW8656ECO/17 - Lange Trocknungsdauer & "Filter voll"

    Hallo zusammen,

    ich habe folgendes Problem mit unserem Trockner WTW8656ECO/17 (gekauft 2014):

    Sobald das Gerät zu mindestens 60-75 % voll beladen ist, braucht der Trockner signifikant länger als die beim Start prognostizierte Zeit und bricht dann mit dem Fehler "Filter voll" ab (nicht: "Kondensatbehälter voll").

    • Meinen Beobachtungen zufolge tritt das Problem auf, sobald der Trockungsgrad "bügeltrocken" laut Anzeige erreicht ist. Die dann noch berechnete Restlaufzeit von 30-40 min. wird fortwährend verlängert (geht z.B. bis auf 20 min runter, um dann wieder erhöht zu werden), bis der Trockner mit o.g. Fehler stoppt.
    • Schaltet man den Trockner vorher ab (d.h. nach gut 2 h Laufzeit), ist zu beobachten, dass der Kondensatbehälter ca. halb voll ist, und subjektiv mehr Flusen als früher im doppelt ausgeführten Filter unter der Tür sind. Die Wäsche ist jetzt noch leicht feucht, insbesondere an den Bündchen.
    • Nach einer Leerung des Kondensatbehälters und einer Reinigung der Filter wird die Wäsche durch nur 40 min. Trocknen (per Zeitprogramm) trocken. Nach 20 min. befindet sich fast soviel Wasser im Kondensatbehälter wie nach der Ausführung des initial gewählten Programmes (z.B. "schranktrocken extra").
    Was ich bislang unternommen habe:
    • Öffnen beider Seitenwände und der grauen Haube auf der Rückseite und gründliche Entstaubung. In den Lüftern vorne und hinten rechts war aber nirgends so dicht gepackter Staub bzw. Flusen, dass ich das für den Fehler in Betracht ziehen würde.
    • Einbau der Wartungsklappe am Kondenser vorne links und Reinigung. Allerdings war auch hier weniger Dreck als vermutet, und die Kühlrippen schienen noch durchgängig.
    • Selbstreinigung P07 läuft durch, fördert aber nur Wasser zu Tage.
    • Reinigung der Kondensatpumpe und des Pumpensumpfes hinten links. Hier war nur ein ca. 2 mm dicker, nicht durchgängiger Film aus feinem Schlamm zu sehen, den ich komplett entfernt habe. Im schwarzen Schlauch von unten kein Dreck zu sehen, daher habe ich hier nichts unternommen. Ich glaube auch nicht, dass der Fehler an der hier liegt, ich habe die Pumpe nur der Vollständigkeit halber auch gereinigt.
    • Feuchtigkeitssensoren unten in der Tür ausgebaut. Hier war alles dicht mit Flusen zugesetzt. Die Reinigung hatte den Effekt, dass die Wäsche nun bei Beginn der "Endlos-Schleife" nun subjektiv trockner ist, aber das Programm beendet sich immer noch nicht wie vorgesehen.
    Nun meine Fragen
    • Habe ich - bis auf den Kondenser selbst - alle relevanten Ecken des Trockners gereinigt?
    • Ich habe gelesen, dass "Filter voll" ein Zeichen für Überhitzung ist. Kann es sein, dass der Temperatursensor in Staub gepackt ist, und wo finde ich diesen?
    • Um den Kondensator zur reinigen, muss Wasser mit moderatem Druck in die durch die Wartungsklappe zugänglichen Kühlrippen gespritzt werden, richtig? Stimmt es, dass dieses dann beim Pumpensumpf wieder auskommt (und nur dort)? Ich frage, weil ich keine Elektronik unter Wasser setzen mag. Außerdem wäre ich für Tipps dankbar, wie man das Wasser ohne Flüssigkeitssauger wieder rausbekommt... (ja, ich weiß was ein Lumpen ist ;-))
    Wäre toll, wenn jemand einen Tipp für mich hat, fehlende Infos liefere ich natürlich gerne nach!

    Vielen Dank im Voraus, und Viele Grüße
    Simon

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Wir haben die Filter immer von Hand gereinigt, meistens auch danach mit klarem Wasser (mit dem Duschkopf). Sie sind gerade im Geschirrspüler, und ich werde berichten, ob es was gebracht hat.

    Sind hier eher Waschmittelreste das Problem (wir verwenden meist flüssiges Waschmittel, das -- wie ich gelesen habe -- dazu neigt, Filter zuzusetzen), oder Kalk? Kalkablagerungen kann ich aber nicht sehen...

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Leider hat das Reinigen der Filter im Geschirrspüler nichts gebracht. Nach 2 h ist der Trockner im Zustand bügeltrocken hängen geblieben (prognostizierte Restlaufzeit um die 40 min), wo wir dann nach weiteren 90 min abgebrochen haben. Wie die angehängten Fotos zeigen, bilden sich sehr viele Flusen (viel mehr als früher bei ähnlichen Beladungen), und es ist noch viel Restfeuchte in der Trommel.


    Was könnte man noch unternehmen? Die Filter nochmal spülen (sie sehen eigentlich sehr sauber aus), oder ggfs. durch neue ersetzen?

    Danke...!

    Bilder
    • 20190108_204524.jpg

      48,46 kB, 512×1.024, 12 mal angesehen
    • 20190108_204535.jpg

      22,73 kB, 1.024×512, 11 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Wenn nach dem Reinigen wieder Flusen im Filter / im Schacht sind, deutet dass auf einen
    zugesetzten Trockner hin.
    Hier hilft u.U. nur eine Grundreinigung des Gerätes (wurde sehr viel Wäsche getrocknet die viel Flusen abgeben können?).
    Bei diesen Modell ist dass nicht so einfach, auch kennen wir Deine handwerklichen Fähigkeiten nicht.
    Unter Umständen würde ich dazu raten sich an einen Fachmann zu wenden ( WKD ).

  • Der Trockner mitgeholfen, die Wäscheberge von zwei Babys bzw. Kleinkindern zu bewältigen, daher gibt es seit gut vier Jahren so ziemliche alle Arten von Wäsche (im Schnitt wohl 3- Trocknerladungen / Woche).

    Hier nochmal eine Kurzfassung, was ich bislang alles probiert hatte (würde mich als einigermaßen handwerklich begabt bezeichnen):

    • Wartungsklappe für Kondensator nachgerüstet und Kondensatpumpe gereinigt -> jeweils relativ wenige Flusen entfernt.
    • beide Seitenwände und ~ ellipsenförmige graue "Haube" hinten, die den Luftstrom in die Trommel lenk, entfernt und ausgesaugt/gewischt -> hier war jeweils moderat viel lockerer Staub (z.B. nur eine dünne Feinstaubschicht auf den Lüfterblättern), aber kein Propf
    • Feuchtigkeitssensor unten in der Tür entfernt: Um diesen war fest gepresster Staub, den ich entfernt habe.
    Was wären denn noch weitere verdächtige Stellen, so ähnliche Ansammlungen bei den Sensoren in der Tür sein könnten?

    Mir ist auch der Luftstrom nicht ganz klar: Saugt der Trockner vorne unten rechts an, oder auch hinten unten rechts? Ich würde diesen gerne verstehen, um nach Flusenansammlungen suchen zu können.
  • Moin simon.barner

    Wo steht der TR? Sollte er sich im kalten Raum befinden, dann ist es normal, dann braucht er eine Ewigkeit.
    In de gibt es auch kalte Orte. War nur ein Anstoß, habe ich schon öfters erlebt, dass Geräte sogar eingefroren sind.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)