Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschtrockner Siemens WD 6143 - Endlos Lauf durch Abbruch bei Schwingung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschtrockner Siemens WD 6143 - Endlos Lauf durch Abbruch bei Schwingung

    Hallo,
    mein Siemens WD61430 13FD 7807 00071 hat nach 18 Jahren nun folgendes Fehlerbild.
    im Beladenen Zustand läuft die Drehzahl, in den Kochprogrammen, zum ende Spühlen oder Schleudern hoch, wenn dabei unwucht Schwingungen entstehen, dann gehen für den Bruchteil einer sekunde alle LED aus und der Programmabschnitt beginnt von vorn. Das Klappt über 24 h :thumbsup:
    Fehler werden keine abgelegt.
    Die Kohlen hab ich präventiv getauscht.
    Im unbeladenen Zustand laufen Motorprüfprogramm und Extraschleudern sauber durch.
    Fehlermeldungen im Prüfprogramm sind konstant. es kommen also keine hinzu.
    Die Stossdämpfer hab ich vor 2 Jahren getaucht
    ergänzender Hinweis: Die Hauptplatiene ist vom Bodenblech abgerostet. hängt also nurnoch in den Kunststoffbefestigungnen.
    Ich hätte ja auf Wackelkontakt oder Überstrom Abschaltung vermutet, nur in welchem Bauteil ? wo muss ich suchen ? :ueberleg:

    Wer Rechtzschreibfehler fidnet draf sie belahten !


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Super danke für den Tip.
    Von Oben Erreichbar ?
    da BSH nur noch ganze Platinen anbietet... Wer kann den liefern ?
    ist eine Conrad Vergleichsnummer bekannt für den MRC BTB15 700BAK C2 45 ? oder zumindest die Leistungsdaten ?
    Ist die Interpretation 15A 700V IGT 45mA zutreffend ?
    [ich fand anderswo BTB15-700 Ersetzt durch BT139-800 ?] das wäre dann Conrad Nr.: 153419- 62

    Wer Rechtzschreibfehler fidnet draf sie belahten !

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von goodgroove ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo etwas das dem beschriebenen 94990 nahekommt finde ich nicht unten links.
    Die Hauptplatine 3063407 A06 enthält unten rechts ein MAC15M745 TRIAC sollte es das sein ? Rechts ein PH82 / 10 BD 135






    Was iat zu tauschen ???

    Wer Rechtzschreibfehler fidnet draf sie belahten !

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Techniker 1 ,
    Der Triac an der Hauptplatine wurde durch Conrad BT139-800 ?] Nr.: 153419- 62 ersetzt. nun erreichen wir das SChleuderprogramm. wo wir dann wieder mit eröschen der LED in der Endlos Schleife landen.
    Ich bestell jetzt mal den Haupt TRIAC BTA 26-600 BB Conrad Nr.: 151755 - 62

    Weitere Meldungen nach Eintreffen und Verbau.

    Wer Rechtzschreibfehler fidnet draf sie belahten !

  • Hallo, Guter Tip, Hab ich bisher nicht drauf geachtet. Schau ich mir an, wenn ich die Maschine wegen des Triac wieder aufhabe, die Woche.

    Da die Motorlager schon Geräusche machen denk ich eh grad über einen neuen Motor nach. [00140867 bzw. 3047609AB2]

    Wer Rechtzschreibfehler fidnet draf sie belahten !

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von goodgroove ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Nun auch das große Triac getauscht.
    Im beladenen Schleudern vermutlich letzte Beschleunigung zwischen 1200 und 1400 1/min kurzer Ausfall der Programm LED´s. LED für Tür bleibt an und erneuter Start des Schleuderabschnittes.
    Prüfprogramm Motor läuft sauber durch.
    Was kann noch Last abhängig zum Ausfall führen ?
    Müsste der Tacho Magnet, wenn er denn locker wäre, nicht auch schon im Prüfprogramm auffallen ?
    Kann der Motorkollektor eine Ursache sein ?

    Wer Rechtzschreibfehler fidnet draf sie belahten !

  • Neu

    Hallo ich bin einen Schritt weiter !!
    Magnet vom Motortacho ist in bestem Zustand und sitzt fest. auch sonst sind Bürsten und Triac in Bestzustand. kurzum der Antribstrang scheint OK.
    Im Titel des Thread schrieb ich ja von Schwingungen.
    ich hab die Machine mal an einer Ecke leicht angehoben und zurückfallen lassen. und Zack waren die LED aus und die Fehlersituation provoziert.
    Kann es also sein, das die Federn ausgeleiert sind und irgendwo im Gerät bei schlagender Unwucht ein Tilt schalter das Programm abbricht ?
    Ich also "nur" die Federn erneuern müsste. (Die Stossdämpfer habe ich wegen geräuschentwicklung vor 4 Jahren getauscht.)

    PS: den grossen Triac zu tauschen war unnötig, da er nur die Heizung ansteuert. aber Löten macht ja freude.

    Wer Rechtzschreibfehler fidnet draf sie belahten !

  • Neu

    Schade dass hier niemand mehr Ideen beisteuert.
    Weitere Entwicklung:
    Federn und Dämpfer erneuert, und exact ausgerichtet. nun schlägt nichts mehr sie schüttelt sich noch
    Da die LAger erst 2 Jahre alt sind, hab ich noch das Spiel der Trommel gegen Laugenbehälter geprüft.
    Ergebnis: Trommel kann ca 2-3 mm angehoben werden. Ein verdrücken der Trommel gegen Laugenbehälter ist nur mit sehr viel Kraft und in alle Richtungen gleicher maßen möglich. damit dürfte das Trommelkreuz wohl auch i.O. sein. Trommel läuft bis auf 1,5mm rund gegen Laugenbehälter.
    Drehe ich die Trommel von Hand, so höre ich etwa alle 90-120° ein leises knacken oder gnatzen. ??

    Kann es sich um ein Relay handeln welches durch SChwingung den kontakt verliert ? Einen Schwingsensor hat die Kiste ja eigentlich nicht oder ?
    Wie gesagt leer Läuft das Testprogramm super durch
    Jeder Rat ist willkommen.

    Wer Rechtzschreibfehler fidnet draf sie belahten !

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von goodgroove ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)