Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Siemens SN25M239EU/55 - Heizt nicht immer

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Siemens SN25M239EU/55 - Heizt nicht immer

    Servus beisammen

    Nach einem gedacht erfolgreichen Wechsel der Heizpumpe bei meinem Siemens SN25M239EU/55 Geschirrspüler stehe ich nun vor einem Problem. Zuvor war der Fehler 09 angezeigt. Deshalb: Heizpumpe gemessen, O Durchgang. Daraufhin Pumpe nach Anleitung getauscht (Markenersatzteil). Nach dem ersten Spülen im Kurzprogramm 45°C: Mmh, wird nicht wirklich warm. Darauf noch 2 andere Programme laufen lassen: Wird wieder nicht warm. Zuletzt alles Geschirr raus, und ohne Sieb und leer im 45°Schnell-Programm laufen lassen und plötzlich hat sie wieder geheizt wie sie soll. Dann wieder gefüllt und mit Sieb im 70°C-Programm: Wieder ohne Heizung gelaufen. Ebenso im 45°C-Programm auch wieder ohne Heizung.
    Was könnte der Fehler sein? Die einzigen Fehler die ich mir vorstellen könnte beim Tausch der Pumpe gemacht zu haben: Das Kabel zum Wasserstop hatte ich beim Zusammenbau mit dem Gewicht eingeklemmt. Sah aber bei Freilegung und erneuter Überprüfung intakt aus. Und ich hab die Zuläufe zur Heizpumpe nicht auf Fremdkörper kontrolliert. Ein solcher hatte nämlich möglicherweise den Defekt der Heizpumpe herbeigeführt. Wenn ich weiß daß es daran liegen könnte, macht mir das erneute Zerlegen vielleicht mehr Spaß...
    Über hilfreiche Antworten würde ich mich sehr freuen.

    Schöne Grüße
    Holger


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Naja, wenn das Kabel nicht erkennbar beschädigt / durch getrennt ist sollte es nicht daran liegen.
    Wurde die vermutlich alte defekte Heizpumpe auf Unterbrechung geprüft ?
    Ich habe die Vermutung, dass es nicht an der HP lag - eher dass die Steuerung noch ein Problem hat.
    Die HP wird ja über die Steuerung / Leistungsmodul zugeschalten.
    Sporadische Fehler bei nicht sauber schaltende / verbrannte Relais können auch vorkommen.

  • Danke für die Antwort. Die alte Heizpumpe wurde mit einer Durchgangsmessung (0 Ohm) wie vielfach im Netz beschrieben als defekt identifiziert. Ich werde jetzt demnächst nochmal die Maschine zerlegen und nach Fremdkörpern v.a. an den Fühlern suchen. Dann berichte ich wieder.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Wenn die Messung 0 Ohm ergibt, gibt's einen Kurzschluss und wird bestimmt mehr als nur die Heizpumpe selbst kaputt sein.

    Aber vielleicht meinst Du dass unendlich hoch gemessen wurd? "Kein Durchgang" ist nicht das Selbe als 0 Ohm! 0 Ohm ist vollständiger Durchgang.

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Moin hinundschmidt

    ..ohne Sieb und leer im 45°Schnell-Programm laufen lassen und plötzlich hat sie wieder geheizt wie sie soll

    Hast du das Sieb richtig sauber gemacht? Wenn das sich zusetzt, durch niedrige Spülprogrammen
    dann kann die Pumpe nicht genügend Druckaufbauen.
    Überprüfe auch das Zulaufsieb im Aquastop. Evtl. den Eimertest noch ausführen.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke für den Tipp. Das Sieb halte ich eigentlich immer sehr sauber. Das im Zulauf werde ich noch prüfen. Wird aber noch etwas dauern, weil heute das Auto stehen geblieben ist und eine Reparatur erfordert. Von Hand spülen kann ich, aber von Hand (sprich Fuß) fahren geht zwar bei mir immer. Leider bei meiner Frau nicht...

  • So. Autoersatzteile dauern noch. Spülmaschine ist wieder zerlegt. Keine Fremdkörper irgendwo zu finden. Zulaufsieb war auch völlig frei.
    Jetzt hab ich noch ne Idee: Bei der Heizpumpe ist so ein kleines Kunststoffteil dabei gewesen. In Bildern war beschrieben, wie der Tausch zum Originalteil erfolgen soll. Das hab ich gemacht. Das neue Teil verringert den Spalt zur Pumpe. Das war mir ganz recht, damit nicht wieder Fremdkörper reinkommen. Aber könnte es sein, dass das auch für den Heizfehler verantwortlich ist? Ein Bild von dem Ding ist im Anhang. Es ist das blaue Teil.

    Bilder
    • Pumpensumpf.jpg

      96,07 kB, 1.336×1.200, 27 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hinundschmidt ()

  • Sorry, aber wenn ich den o.g. Gerätetyp bei Siemens eingebe bekomme ich diese
    Pumpe : 00651956
    Dieser liegt aber kein Plastikteil bei - nur eine Schlauchklemme.
    Richtige Pumpe bestellt / eingebaut ?

    Heizpumpe

    Bitte noch einmal prüfen.

    Wenn doch richtige Pumpe, dann ist das Plastikteil neu hinzu gekommen.
    Soll wohl das Strömungsverhalten ändern / weniger Fremdkörper ansaugen.
    Das Gerät muss aber auch mit den alten Plastikteil laufen - es greift nicht in die
    Elektronik ein.
    Genug Wasser im Gerät - der Boden soll etwa 1 - 2 cm mit Wasser bedenkt sein.
    Wenn da alles passt - siehe meine Vermutung in Antwort 2 .
    Das Gerät hat keinen Druckschalter - nur eine Erkennung der Füllmenge / Zulaufzeit.
    Also wenn keine Anzeige "Wasserhahn" kommt, "reicht" es dem Gerät und es sollte laufen.

    Nachtrag : habe erst jetzt das Foto gesehen.
    das blaue Plastikteil liegt bei einigen neuen (kleineren) Pumpen bei.
    Doch falsche Pumpe bestellt ?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von selberschrauber ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ja. Meine Pumpe sieht anders aus. Hab sie nach meiner Gerätenummer bestellt, aber das neue Ding ist etwas kürzer als das alte, obwohl die Anschlüsse alle identisch sind. Das war allerdings in dem beiliegenden Zettel, den ich jetzt leider nimmer finde, auch beschrieben, daß sie etwas kürzer ist. Darum hab ich mir dabei nix gedacht. Meine neue Pumpe hat die Teilenummer 12019637. Laut BSH nicht kompatibel. Mist! Ich hatte mich darauf verlassen, daß ich das richtige Teil bekommen habe. Werde jetzt mal den Verkäufer kontaktieren.

  • Wenn Du dem Verkäufer nachweisbar den richtigen Typ mitgeteilt hast und er sinngemäß bestätigt hat dass es die richtige Pumpe ist,
    ist es ein Verschulden des Verkäufers.
    Also hast Du auch ein Anrecht auf Erstattung / Ersatz / Umtausch und es ist nicht nur eine Kulanzsache.
    Was steht auf dem Lieferschein ?
    Nicht dass die richtige Pumpe auf den Lieferschein steht und die falsche Pumpe verpackt / abgeschickt wurde.
    Dann ist es definitiv ein Fehler des Verkäufers.
    Zumal die Pumpe doch etwas kostet.
    Hinter her ist man immer etwas schlauer : beim nächsten Mal auf der HP der BSH die Ersatzteilnummer selbst ermitteln.

  • So. Danke für die Tipps auch zur Rückgabe. Die neue Pumpe ist eingebaut. Sie sieht zwar wieder ein klein wenig anders aus als die alte, aber die Nummer stimmt und sieh da: Das Ding funktioniert wieder! Hurra. Inzwischen brauche ich für´s zerlegen auch gar nimmer lang.
    Die Frage mit der Rückgabe ist noch offen. Hab die falsche Pumpe zurückgeschickt und hoffe, daß ich das Geld erstattet bekomme. Leider hab ich nämlich das kleine blaue Kunststoffteil verloren, bevor ich´s verpacken konnte. Mal sehen, ich werde dann berichten. Beim nächsten Mal bestelle ich gleich wie oben beschrieben mit der Ersatzteilnummer und verlasse mich nicht auf ein Verkaufsportal.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Nun noch ein Nachtrag zum Drama der Rückgabe. Wie schon gesagt, hab ich das kleine blaue Kunststoffteil, was zur Pumpe dazugehörte leider verloren. Also zurückgeschickt, ehrlich gesagt, daß da was fehlt. Die Rückmeldung vom *************** kam prompt: Wir können die Pumpe gegen Versandkosten wieder zurückschicken, oder diese kostenlos entsorgen. Durchaus ärgerlich. Darauf habe ich dort angerufen und gesagt: Das ist ein Kunststoffteil im Wert von wenigen Cent, deswegen kann doch eine ganze Pumpe nicht wertlos oder gar Schrott sein. Auf meine Aufforderung, daß die Spezialisten doch bitte das Teil heraussuchen sollten und mir den Betrag abziehen kam nach einer (winzigen Suche) nur: Das finden wir nicht. Ich hab´s schliesslich doch selber gefunden; bei einem anderen Ersatzteilhändler für 7,50€. Darauf hab ich vorgeschlagen, daß sie mir 15€ (was das Teil beim teuersten anderen Händler kostete) vom Pumpenwert abziehen. Da haben sie sich dann darauf eingelassen. Dennoch fand ich es armselig, daß ich zunächst eine falsche Pumpe bekommen habe und dann noch für ein verlorenes Kleinteil selber die Nummer raussuchen muß um überhaupt mein Geld wieder zu bekommen. Man lernt daraus und um das ************** mache ich zukünftig einen großen Bogen.
    Nochmal Danke für alle Tipps von Euch.
    Grüße
    Holger

  • Dieses Forum ist nicht dafür gedacht sich über Lieferanten zu beklagen. Dazu kommt dass kein einziger Lieferant eine Pumpe wo ein Teil fehlt akzeptieren würde. Die Pumpe kann man ja so nicht mehr verkaufen und ist deshalb Schrott. Ob das nur ein ganz kleines Teil betrifft oder ein Grosses macht dabei keinen Unterschied.

    Die Name des Lieferantes wurde (automatisch) entfernt. Der Forumsbetreiber (der selber einen Webshop für Ersatzteilen betreibt) könnte damit Problemen bekommen wenn man hier bestimmte Lieferanten schwarz macht.

    Jedenfalls gut zu hören dass die Reparatur gelungen ist!
    Thema geschlossen, ist ja schon längst erledigt.

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)