Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Bosch SGI58M05EU/47 - Bleibt bei 1min Restzeit hängen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Bosch SGI58M05EU/47 - Bleibt bei 1min Restzeit hängen

    Hallo
    Seit Kurzem bleibt mein Bosch Super Silence auto 3in1(E-Nr.: SGI58M05EU/47, seit 2008 in Betrieb) bei einer Minute Restzeit hängen. Die Umwälzpumpe läuft dauernd, wenn ich die Türe öffen höre ich noch kurz "ein Saugen", dann stellt sich die Umwälzpumpe ab. Schließe ich die Türe wieder wird der Programmlauf mit 30 oder 40 Minuten (je nach gewählten Programm) fortgesetzt und bleibt dann wieder bei einer Minute hängen. Das Problem hat schleichend begonnen, Anfangs ist das Gerät nur jedes dritte bis vierte Mal hängen geblieben, mittlerweile jedes mal. Es ist kein Wasser in der Wanne. Den Wärmetauscher und den Geber habe ich schon getauscht. Das Ablaufventil habe ich gereinigt, allerdings nicht gemessen/getestet. Werde ich morgen noch versuchen. Hat jemand eine Idee was der Fehler sein könnte?

    LG Stonebull


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Die Universalanleitung könnte Dir helfen.

    Überprüfe jedenfalls mal das Heizrelais. Siehe dazu Seite 13/14.

    Und poste bitte Fotos der linke Seite (Blech abgenommen).

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Hallo
    Mein Bericht gestern war unvollständig. Maschine wäscht gut, trocknet aber nicht. Heizt auch, weiß allerdings nicht welche Temoeratur sie erreicht.
    Habe das Ablaufventiel gemessen, hat ca. 2,07 kOhm. In den Anhängen die Bilder der linken Seite ohne Blech.
    LG Stonbull

    Bilder
    • SeiteLinks1.jpg

      74,27 kB, 1.125×1.500, 25 mal angesehen
    • SeiteLinks2.jpg

      35,96 kB, 900×1.200, 24 mal angesehen
    • SeiteLinks3.jpg

      82,64 kB, 1.500×1.125, 31 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • StoneBull schrieb:

    Die Umwälzpumpe läuft dauernd

    1) sicher, dass es die Umwälzpumpe ist, die da läuft?

    2) und nicht etwas die Laugenpumpe ?

    3) Du hast da Bild 1 einmal und Bild 3 doppelt... - fehlt da evtl. Bild 2?

    4) Hattest Du das Ablaufventil am WT draussen und auf Rost am Stössel geprüft?

    5) Riffelschlauch zw. Geber und Sumpf sieht nicht gesäubert aus, das kann auch Probleme machen...
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • zu 1 und 2: Ja es ist die Umwälzpumoe, wenn ich den roten Schwimmer ziehe dann läuft zusätzlich die Laugenpumpe an.
    zu 3: da ist mir ein Fehler passiert, wird korrigiert
    zu 4: ja, das Ventil ist leichtgängig und Wasser läuft auch zu. Allerdings eher gemächlich. Sehe im WT beim Wasserholen auch Luftblasen. Eventuel Aquastopp?
    zu 5: habe den Geber zusammen mit dem WT vor ca. 6 Wochen getauscht, der Riffelschlauch war, zumindest am Ende beim Geber, sauber. Was ist der Sumpf?

    [Mod] Alle 3 Bilder jetzt zu finden in Beitrag 3 ;)

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Nachdem niemanden mehr etwas einzufallen scheint habe ich noch eine neue Erkenntnis.
    Habe soeben festgestellt dass sich beim Waschen der obere Spülarm nicht dreht. Habe ca. 3lt Wasser in die Maschine geschüttet. Der obere Arm dreht sich wieder.
    Wenn der Geschirrspüler dann auf 1 min hängenbleibt läuft die Umwälzpump trocken.
    Es hat den Anschein als ob der Spüler zuwenig Wasser bekäme. Was kann der Grund dafür sein? Vielleicht das Magnetventil oder der Riffelschlauch? Eimertest war, wie schon berichtet, positiv.
    Misst der Geschirspüler das Wasser das einfliest?

  • Moin StoneBull

    der Riffelschlauch war, zumindest am Ende beim Geber, sauber

    Nehme doch den Riffelschlauch raus und reinige das Ding, auch den Anschluss am Spülsumpf.
    Wenn das Ablaufventil öffnet, muss das Wasser ohne Behinderung durchlaufen können,
    weil da praktisch fast kein Druckdrauf ist (nur durch Schwerkraft)

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • der Riffelschlauch muss tiptop sauber sein, sonst geht nix, das ist alles eine ausgeklügeltes hydromechanisches System - und wenn ein Glied versagt , läuft alles falsch. Also besorge eine Schlauchbürste...

    und wenn Rost am Ventil war, dann muss das neu - aber Du machst ja eh nicht was man sagt/fragt, also bin ich hier raus...

  • @ Hi Wombi

    und wenn ein Glied versagt, läuft alles falsch
    Genau, ist ja nicht das jüngste Gerät, mit zunehmendem Alter wird nichts besser

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • War heute wieder am Gerät, dass hatte leider zur Folge dass ich vom halbautomatischen Abwaschbetrieb beim Handbetrieb gelandet bin.
    Aber Reihe nach:
    1. Den Riffelschlauch habe ich gereinigt (siehe Foto), Anschluss am Spülsumpf gereinigt.
    2. Das Ablaufventil vom WT habe ich ausgebaut, wollte es noch einmal kontrollieren. Wie Eingangs erwähnt hatte ich das Ablaufventil schon gereinigt. Dabei ist das Missgeschick passiert. Als ich das Ventil herausgezogen habe ist noch etwas Wasser nachgeronnen und hat den schwarzen Kopf des Ventils und das kleine Plastikteil darunter in die Wanne gespült. Ich habe die Teile dagelassen (sehe sie von außen nicht) und ein neues Ventil bestellt. Ich denke wenn die Teile am Ventil nicht mehr festsitzen brauche ich ohnehin ein neues.

    Bilder
    • Riffelschlauc_Stoessel.jpg

      57,72 kB, 627×1.500, 17 mal angesehen
    • Feder.jpg

      80,04 kB, 1.000×1.027, 16 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Heute ist das neue Ablaufventil gekommen. Habe es gleich eingebaut.
    Einen Testlauf mit 45 Grad hat das Gerät tadellos absolviert, hoffe dass die anderen Programme auch funktionieren. Weiss jemand von euch ob es so eine Art Testprogramm gibt das schneller durchläuft?
    Vielen Dank für eure Tipps, Stonebull

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)