Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Reparatur Siemens VS 911

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Reparatur Siemens VS 911

    Hallo,

    hier steht gerade der o.g. Staubsauger herum. Eigentlich mein Zweitgerät und um ein Haar schon in der Elektronikentsorgung gelandet. Jetzt aber renoviere ich gerade unsere neue Wohnung und wollte nicht immer den heimischen Staubsauger hin und her transportieren und vor allem nicht mit "Bauschutt" verdrecken...

    Das Ding hat irgendwann mal den Dienst auf ungewöhnliche Weise quittiert: Beim Aus- und kurze Zeit später wieder Einschalten machte er nur noch unwillige Geräusche, bzw. der Motor hörte sich sehr gequält an. Einige Zeit später (nach dem Abkühlen) habe ich ihn wieder gestartet - zunächst lief er wie immer, um ein paar Sekunden später unwillig zu knurren, als ob ihn irgendetwas bremste.

    Heute abend habe ich das Ding mal zerlegt, in der Erwartung, irgendein loses Teil zu fínden. Beim genaueren Hinsehen fand ich die Kohlen abgenutzt. Bevor ich jetzt neue kaufe (wo kriege ich die eigentlich?), wollte ich mal nachfragen, ob die o.g. "Knurrgeräusche" wahrscheinlich auf ebendiese Kohlen zurückzuführen sind!

    Vielen Dank im voraus für Antworten!

    Gruss,

    Hendrik Söngen


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hallo,
    sieh Dir mal den Kollektor an.Wenn Du dort Verfärbungen und Brandspuren an den Lamellenkanten siehst,dürfte der Anker wohl defekt sein.Genaueres kannst Du feststellen,wenn Du den Motor mal direkt über eine 200W-Glühlampe betreibst.Damit muß er langsam anlaufen und gleichmäßig drehen.Flackert die Lampe,besteht eine Ankerunterbrechung.Auch kannst Du den Motor über ein Voltmeter statt der Lampe anschließen und den Anker langsam drehen,und den Zeigerausschlag dabei beobachten.
    Die dritte Variante wäre,über ein Amperemeter die Stromaufnahme und das Bürstenfeuer zu beobachten.Hohe oder schwankende Stromaufnahme oder starkes und umlaufendes Bürstenfeuer deuten auf einen Windungs- oder Wicklungsschluß hin.Wenn die Kohlen nicht geklemmt haben und der Motor mechanisch sauber läuft,also die Lager iO. sind,wird der Anker elektrisch hin sein.
    Außerdem kommt er bei einem defekt auch nicht auf seine Nenndrehzahl,sondern knurrt langsam vor sich hin.Aber das müßte man nit der Zeit dann auch riechen.
    Beachte : Motor ohne Gebläse nie an volle Spannung schalten und den freiliegenden Motor beim testen ausreichend fixieren und die Ansaugöffnung frei halten und nicht ohne Gebläsekappe betreiben.Außerdem die Spannung mit Regeltrafo langsam steigern.
    Achtung Unfallgefahr : solche Motoren entwickeln außerordentliche Drehzahlen,Kräfte und Drehmomente.
    Leider gibt es die Anker oder Läufer entweder nicht einzeln oder nur zu hohen Preisen,wie komplette MGE (Motor-Gebläse-Einheiten) auch.Für solche Ersatzteile bekommt man dann mindestens einen neuen Staubsauger.
    Zum testen reichen evtl. die Reste der Kohlebürsten noch aus.
    Ansonsten gibt es die bei Bosch/Siemens (Quickfinder),AS** oder ********** als Ersatzteile .
    Gruß

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Onkel M ()

  • >sieh Dir mal den Kollektor an.Wenn Du dort Verfärbungen und >Brandspuren an den Lamellenkanten siehst,dürfte der Anker wohl
    >defekt sein.

    Nichts weiter als die üblichen Kollektorverfärbungen. Allerdings ist er schon ziemlich abgenutzt (kein Wunder, das Ding ist 16 Jahre in einer geräumigen Wohnung benutzt worden...) Die eine der beiden Kohlen ist aber schon so abgenutzt, dass sie möglicherweise verkantet auf dem Kollektor auflag, bevor ich sie ausbaute. Könnte der Fehler gewesen sein...

    >Genaueres kannst Du feststellen,wenn Du den Motor mal direkt über >eine 200W-Glühlampe betreibst.Damit muß er langsam anlaufen und
    >gleichmäßig drehen.Flackert die Lampe,besteht eine >Ankerunterbrechung.

    Habe es mal mit einem Ohmmeter probiert und den Motor langsam durchgedreht. Der Widerstand bleibt relativ konstant, so um die 5 Ohm. Eine Ankerunterbrechung (oder ein Ankerschluss) scheint nicht vorzuliegen.

    >Wenn die Kohlen nicht geklemmt haben und der Motor mechanisch >sauber läuft,also die Lager iO. sind,wird der Anker elektrisch hin sein.

    Das Lager hat minimales Spiel, ich vermute, der vielleicht halbe Millimeter dürfte keine Probleme machen. (Oder?)

    >Außerdem kommt er bei einem defekt auch nicht auf seine >Nenndrehzahl,sondern knurrt langsam vor sich hin.Aber das müßte >man nit der Zeit dann auch riechen.

    Naja, ein bisschen elektrisch roch es schon... Was mich eben nur stutzig machte, dass das Ding ganz einwandfrei anlief und vielleicht zehn Sekunden absolut normal lief, bis er...

    >Beachte : Motor ohne Gebläse nie an volle Spannung schalten und >den freiliegenden Motor beim testen ausreichend fixieren und die >Ansaugöffnung frei halten und nicht ohne Gebläsekappe >betreiben.Außerdem die Spannung mit Regeltrafo langsam steigern.
    >Achtung Unfallgefahr : solche Motoren entwickeln außerordentliche >Drehzahlen,Kräfte und Drehmomente.

    Jou, danke für den Tip. So ein Nebenschlussmotor mit 1 kW Leistungsaufnahme dürfte schon ein bisschen Drehmoment entwickeln...

    >Leider gibt es die Anker oder Läufer entweder nicht einzeln oder nur >zu hohen Preisen,wie komplette MGE (Motor-Gebläse-Einheiten) auch.

    Nö, ein neues Gebläse baue ich nicht ein. Sollte mich der Zorn überkommen, erwerbe ich einen koreanischen Billigsauger, der zwei Monate (allerdings eher harter) Saugarbeit überstehen wird. Dürfte mich höchstens ein Drittel eines neuen Motors kosten...

    >Zum testen reichen evtl. die Reste der Kohlebürsten noch aus.

    Eingebaut. Morgen werde ich das Ding nochmal testen, wenn es dann längere Zeit rund läuft, werden es wohl die Köhlchen (gewesen) sein...

    >Ansonsten gibt es die bei Bosch/Siemens (Quickfinder),AS** oder >********** als Ersatzteile .

    Quickfinder habe ich schon zu Rate gezogen. Bitte aber noch um Auskunft (insbesondere URLs) von AS** und **********!

    Vielen Dank!

    Hendrik Söngen




    Gruß[/quote]

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,
    dann warten wir mal den morgigen Probelauf ab.Leicht klapprige Lager können schon mal solche Geräusche verursachen,vor allem wenn sie sich beim drehen mit der Hand schon mal etwas rauh anfühlen.Aber dann sollten die Kohlen noch nicht so weit abgenutzt sein.
    **********.de und esales.AS**.com/AS**_DE/de_DE/index.html
    bei AS** muß man als Werkstatt registriert sein.
    Gruß

  • Will Euch das Ergebnis nicht länger vorenthalten: Das Ding habe ich - mit den alten Kohlen wieder zusammengesetzt, aber leider ohne Erfolg. Er läuft zwar ganz offiziell an (auch die Elektronik scheint wie immer zu regeln), aber er knurrt eben deutlich. Möglicherweise hat sich wieder eine der beiden Kohlen verkantet.

    Tja, die Musse, das nochmal genau zu checken und ihm neue Kohlen zu verpassen, habe ich leider nicht. Das Teil ist 18 Jahre alt und hat viiiel gesaugt (160-qm-Haushalt), da darf er auch mal von seinem Lebensende Gebrauch machen, zumal er auch ansonsten nicht mehr ganz schick aussieht.

    Also nochmal vielen Dank für Eure Mühe!

    Gruss,

    Hendrik

  • Hallo,
    18 Jahre ist für einen Staubsauger schon ein stattliches Alter,wenngleich ich schon ältere Geräte gesehen habe ,die immer noch funktionierten.Aber in diesem Fall ist davon auszugehen,daß die Ankerwicklung einen Schaden und damit das Gerät sein Lebensende erreicht hat.Kannst ja noch ein Paar Teile ausbauen und aufheben-man weiß ja nie.Vielleicht die Elektronik,Schalter,Gebläseräder- (die könnten sonstwo rein passen..) und die Anschlußleitung.Alles andere wirst Du nie wieder brauchen.
    Gruß

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Onkel M ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)