Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Induktionskochfeld Bosch HME141TC - alle Platten heizen nicht - Reset ist aber möglich

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Induktionskochfeld Bosch HME141TC - alle Platten heizen nicht - Reset ist aber möglich

    Hallo,
    ich habe ein Problem mit einem Induktionskochfeld von

    Bosch, Type HME141TC bzw. HMI4ITC (ich kann nicht sagen ob es eine 1 oder ein I ist)
    E-Nr.: PIE765E /03 FD 8304 0C 2280 (Steht so am Gerät - Explosionszeichnungen sind im Netzt unter Nr. PIE765E/01 zu finden)
    Alter: ungefähr von 2005 - also ca. 13-14 Jahre

    Fehlerbeschreibung:
    Die vier Induktionsplatten fallen vollständig aus. Das Bedienfeld verhält sich vollkommen normal, aber auf keiner Kochstelle wird der Topf warm. Ein Fehlercode wird auch nicht angezeigt. Nach dem Ausschalten steht nur das h für die Restwärme im Display. Es ist auch schon vorgekommen, dass der Lüfter nach Auftreten des Fehlers ununterbrochen lief.

    Interessant: Nehme ich das Kochfeld mit allen drei Sicherungen vom Netz und schalte kurz darauf wieder ein, wirkt das wie ein Reset. Die Platten funktionieren dann erst mal, aber nicht dauerhaft. Der Fehler tritt sporadisch, aber immer wieder neu auf.


    Ich werde das Kochfeld in dieser Woche mal unter die Lupe nehmen. Da es aber dringend gebraucht wird und ich nicht ewig den Fehler suchen kann, wäre ich im Vorfeld schon dankbar für ein paar Tips, wo ich suchen sollte.
    Vielleicht hat ja sogar jemand einen Schaltplan , oder es handelt sich um einen bekannten Fehler...?

    Soweit ich ich den Explosionszeichnungen im Netz entnehmen kann, werden die beiden Kochzonen der rechten und linken Seite jeweils mit einem Leistungsmodul (357249) und einem vorgeschalteten Filtermodul (174656) betrieben. Leistungs-und Filtermodul sind also zweimal vorhanden, so dass mir hier ein Defekt unwahrscheinlich erscheint. Schließlich betrifft der Fehler alle Kochfelder.
    Die beiden Leistungs-und Filtermodule werden von dem Steuerungsmodul (268538) und dem Steuerungsmodul (357279) angesteuert. Letzteres ist das Modul, welches unter dem Bedienfeld sitzt (430 Euro als Ersatzteil ). Das Erstgenennte sitzt bei den Leistungsmodulen und ist als Ersatzteil nicht erhältlich.

    Suchen würde ich zuerst bei den beiden Steuerungsmodulen, vorrangig dem 268538.

    Das ist jetzt mein Stand der Erkenntnisse. Über Hilfe freue ich micht sehr. Ein vernünftiges Messgerät ist natürlich vorhanden und löten kann ich auch ;)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)