Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Wärmepumpentrockner Beko DPS 7405 W3 - Zeigt "Wasserbehälter" und "Flusenfilter" an

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wärmepumpentrockner Beko DPS 7405 W3 - Zeigt "Wasserbehälter" und "Flusenfilter" an

    Hallo zusammen,
    ich habe ein Problem mit meinem Wärmepumpentrockner, den ich vor kurzem aus 2. Hand erstanden habe. Seit zwei Tagen bricht er nach ca. 6 Minuten jedes Programm ab und zeigt "Wasserbehälter" und "Flusenfilter" an, obwohl Wasserbehälter und Flusenfilter leer sind.
    Um es vorweg zu nehmen, ich habe als ich ihn bekam, erstmal komplett grundgereinigt, u.a. Dichtungen, Flusensumpf und Pumpe gesäubert, Flusenfilter ersetzt, ebenso das Flusensieb. Die Sensoren habe ich ebenfalls mit Essigwasser gesäubert. Der Kondensator ist selbstreinigend und auch flusenfrei. Wasserbehälter, Flusensieb und -filter wurden nach jedem Trockengang geleert bzw. gereinigt. Daran kann es also nicht liegen.
    Jetzt bin ich ziemlich ratlos, wo ich den Fehler suchen könnte. Vom Hersteller kam nur der Tipp, sich an einen Fachmann zu wenden. Das Geld würde ich mir dann doch gerne sparen.

    Vielleicht hat jemand von euch einen Tipp oder eine Idee, wie ich den Trockner wieder hinbekomme, ohne mich an den Kundendienst wenden zu müssen?

    Vielen lieben Dank schon mal :)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Den Schwimmer der Kondenzwasserpumpe überprüfen. Nicht dass er durch die Reinigungsaktion klemmt oder eine Leitung bei dem abgezogen wurde.
    Dann denkt die Maschine unten ist die Bodenwanne voll und wenn es sich nicht wegpumpen lässt, wird der Behälter auch voll sein.
    Defekte oder mit Altflusen zugesetzte Pumpe auch möglich.

    mfG

  • vielen Dank Blackworker, aber das kann ich leider auch ausschliessen. Schwimmer und Pumpenschalter sind in Ordnung.
    Ich habe Wasser testweise in die Bodenwanne gefüllt und beim Einschalten des Trockners sprang die Pumpe sofort an und pumpte alles Wasser restlos in den Auffangbehälter.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • hallo Blackworker
    Ja das habe ich. Zu meinem Trockner speziell leider nichts gefunden, aber andere Geräte mit entsprechenden Fehlercodes , dahingehend auch meinen Trockner überprüft, Fehlanzeige.
    Allerdings hatte ich ihn mehrere Tage vom Strom weg, als ich ihn heute nochmal getestet hab, lief er wieder einwandfrei. Ich bin mal gespannt wie lange diesmal.
    Da ich nichts weiter an dem Gerät gemacht habe, gehe ich jetzt davon aus, dass die Elektronik eine Macke hat, Garantie ist ja schon eine Weile um. Davon habe ich absolut keine Ahnung, also werde ich ihn wohl, wenn das Problem wieder auftaucht, einfach vom Netz nehmen und hoffen, dass sich das wieder von alleine gibt.
    Trotzdem vielen Dank

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)