Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Studio WM26AAA - Kratzendes quitschendes Geräusch bei langsamen Motorlauf

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Studio WM26AAA - Kratzendes quitschendes Geräusch bei langsamen Motorlauf

    Hallo,

    ich habe seit ein paar Tagen ein quitschendes kratzendes Geräusch
    bei langsamen Motorlauf meiner Waschmaschiene. Gestern ist der LS während des Betriebes gefallen. Nur der LS nicht der FI.
    Die Motorkohlen habe ich überprüft und die sind okay. die Kontaktstellen am Motor sehen auch gut aus.
    Das Geräusch ist nur im langsamen Betrieb wenn die Maschiene befüllt ist. Nicht beim Schleudern.
    Die Trommel lässt sich leicht drehen und ich höre nur wenig Schleifgeräusche. Hört sich normal an.
    Die Trommel hakt richtig bei langsamem Lauf und bei Richtungswechsel.
    Ich habe den Heizstab ausgebaut und keine Gegenstände zwischen Trommel und Wand gesehen.

    Vermutet ihr eher den Motor oder das Lager der Trommel oder?

    Ich hab mal ein Video gemacht:
    https://www.dropbox.com/s/wim1…5.mp4?dl=0

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kees () aus folgendem Grund: Marke und Modell im Titel eingeschrieben


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • _______________________________________________________________________________________
    12.05.2019 bis 09.06.2019 bin ich nicht verfügbar (oder nur sehr eingeschränkt).
    Anfragen für Bedienungsanleitungen werden von mir nachher abgewickelt.


    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ja ich habe mir das Video angeschaut, kann aber nichts damit.

    Was mir aufgefallen ist, ist dass die ganze Wascheinheit furchtbar hin und her geht bei nur kleiner Bewegung des Trommels. Meine Annahme: Trommelkreuz gebrochen, oder Stossdämpfer kaputt. Der Kurzschluss verspricht aber auch wenig gutes...

    Meine Meinung: wenn eine solche Aldi Waschmaschine (schätzungsweise) 10-12 Jahre funktioniert hat, sollte man damit zufrieden sein. ;)

    _______________________________________________________________________________________
    12.05.2019 bis 09.06.2019 bin ich nicht verfügbar (oder nur sehr eingeschränkt).
    Anfragen für Bedienungsanleitungen werden von mir nachher abgewickelt.


    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ich weiss es nicht. Habe übrigens den Video nur angeschaut, nicht angehört, weil kein Audiogerät an meinem PC angeschlossen ist. Kann also das kratzende Geräusch nicht erklären.

    Ist es nicht einfach ein Gegenstand zwischen Trommel und Bottich? Könnte die Trommel blockiert haben und so einen zu hohen Motorstrom verursacht. Bekannt dafür ist der BH-Bügel.

    _______________________________________________________________________________________
    12.05.2019 bis 09.06.2019 bin ich nicht verfügbar (oder nur sehr eingeschränkt).
    Anfragen für Bedienungsanleitungen werden von mir nachher abgewickelt.


    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hab den Heizstab ausgebaut und nicht gefunden. Die Trommel dreht problemlos.
    Hab den Eindruck es liegt entweder am Lager der Trommel (weil nur unter Last die Probleme auftreten)
    Oder evtl. die Elektronik.
    Hab den Motor mal ohne Riemen laufen lassen und habe nicht bemerkt.
    Beim Schleudern gibt es keine Probleme. Motor und Trommel laufen Problemlos auch mit 1600U.
    Ich habe bereit mehrere Beiträge gefunden die das gleiche Problem hatten allerdings gab es meist keine Lösung.
    Nur einmal, da wurde Motor und Elektronik getauscht und der Fehler war weg.

  • Und genau dort leigt das Problem: Der Motor kann man nur gebraucht kaufen, kostet dann aber noch ca 50 Euro. Der Elektronik sollte ca 110 Euro kosten, ist aber, so weit ich finden kann, nicht mehr lieferbar.

    Bei Elektroniken muss man immer aufpassen: wenn nicht original bezogen vom Hersteller (das wäre Merloni, schon lange insolvent), kauft man sich Teile in der Bucht, wovon gesagt wird die sind kompatibel oder gebraucht original. In beiden Fällen ist die Chanche hoch dass der Elektronik garnicht (oder nicht richtig) funktioniert, weil nicht (richtig) konfiguriert.

    Ich habe da keine Lösung.

    _______________________________________________________________________________________
    12.05.2019 bis 09.06.2019 bin ich nicht verfügbar (oder nur sehr eingeschränkt).
    Anfragen für Bedienungsanleitungen werden von mir nachher abgewickelt.


    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ja du hast Recht das is nicht so einfach.
    Motor hab ich für 30€ gefunden aber ich tippe jetzt eher auf die Eletronik oder auf das Lager.
    Leider hab ich zu wenig Erfahrung.

    Vielleicht gibts ja noch jemanden der nach Anschauen des Videos den Fehler weiter eingrenzen kann.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • hmm - mach mal den Riemen runter - belade die maschine und drehe diese mit der hand hinten an der riemenscheibe und schau ob du das reproduzieren kannst... das geräusch kommt für mich sehr metallisch durch... würde die elektronik aktuell mal ausschließen....

    kann auch sein das der bottich defekt ist - such mal in google bilder nach 720237900 das wäre der ersatzbottich, evtl ist das kreuz defekt/gerissen/whatever....

    aber ersdt mal von hand unter last drehen vor und zurück....

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 081569 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Das innere Lager(bei der Dichtung) habe ich beim Ausbauen kaput gekloppt. Ich denke das war defekt.
    Das außere sieht noch gut aus und ist auch leichtgängig.

    Musste ziehmlich viel Kraft aufwenden um die raus zu bekommen.




    Ich bin mir nicht sicher ob es defekt ist aber es ruckelte sehr beim drehen. Mehr als das außere Lager.

    Bottich sieht gut aus.

    Die Trommel hakt richtig beim Richtungswechsel. Ich hatte noch den Halter für den Heizstab im Verdacht, das der an der Trommel Schleift und sich verhakt aber es sind keine Schleifspuren an der Trommelinnenseite zu sehen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von the-tom ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke :)

    Denkst Du der Motor käme auch noch in Frage?

    Beim Schleudern ist alles okay. Nur bei langsamen Anlaufen und bei Richtungswechsel habe ich das Problem.
    Kohlen sind gut und die Obfläche auf der die Kohlen schleifen sieht auch noch gut aus.


    Ich bin auch von der Hife hier begeistert. So schnell wie ich hier Antworten und Tips bekommen.

    Echt Toll!!!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von the-tom ()

  • the-tom schrieb:

    Denkst Du der Motor käme auch noch in Frage?
    nein - never nicht dieses geräusch - rein mechanich vom bottich

    hat das lager stark geeckt oder ist ev der ring zwischen den kugeln(abstandshalter) defekt? - wasch das lager mal aus(bremsenreiniger/kaltreiniger) evtl erkennst du ja dann was beim drehen... bei ins bild zoomen kann ich nix sehen ist aber auch das fett drinnen ind nur eine seite zu sehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Das vermutlich defekte Lager habe ich beim Rausschlagen so weit beschädigt das es sich nicht mehr drehen lässt.

    Vor dem Ausbauen ist mir aufgefallen das die Lager unterschiedlich Leichtgängig waren.
    Das betroffene Lager hat mehr geeckt beim Drehen. Das andere Lager war leichtgängiger.

    Die Motorkohlen hab ich bereits wieder eingebaut. Sie ware noch sehr lang (so ca. 30mm). Die Kante war glatt abgeschliffen und sie lagen gut am Motor an.
    Die Federn waren sehr lang und ham ordentlich Druck auf die Kohlen gegeben.

    Hab jetzt SKF Lager bei Ebay bestellt. Kosten mit Dichtung zusammen nur 15€.
    Mal sehen vielleicht hab ich ja Glück und es sind nur die Lager.

    Jetzt noch mal ne blöde Frage. Muss da bestimmes Fett in die neuen Lager oder ist das egal?

    Vielen Dank schonmal für eure Hilfe
    Ich meld mich wieder wenn ich sie eingebaut habe.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)