Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine AEG Lavamat - Fehler E20

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine AEG Lavamat - Fehler E20

    Hallo Zusammen,

    Wir haben an unserer AEG Lavamat den Fehlercode E20 und im Fehlerspeicher E21.

    Ich habe daraufhin das Flussensieb gereinigt (war sauber). Der Fehler kommt am Schluss des Waschprogramms (ca. 4 Min vor Ende) immer wieder. Das Abpumpen während des Waschvorganges funktioniert ohne Probleme. Das Schaufelrad der Pumpe ist frei. Die Pumpe läuft auch sofort an, wenn ich das Programm Pumpen schalte. Ich habe Auch den Sifon und die Abwasserleitung geprüft. Alles ist frei.
    Ich habe daraufhin den Abwasserschlauch in einen Wasserbehälter gesteckt, um zu schauen, ob das Wasser „kräftig rausspritzt“ (Verstopfter Abwasserschlauch) Resultat: Die Waschmaschine pumpt so ab, wie es sein muss. Das verwunderliche ist dann, dass das Programm ohne Fehlermeldung durchläuft? Einen Knick im Abwasserschlauch gibt es auch nicht, weil sonst würde es während des Waschvorganges auch nicht richtig abpumpen bzw. Die Fehlermeldung würde da dann schon früher kommen.

    Meine Überlegung war, dass die Pumpe einen Macken hat. Das Sie die Leistung nicht mehr bringt. Aber warum pumpt Sie während des Programmes dann so wie es sein muss ab?

    Ich bin mit meinem Latein am Ende. Ich hoffe, dass ihr mir hier weiterhelfen könnt

    Danke im voraus


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Es handelt sich um eine AEG Lavamat Mod. L76689FL Type FLI066HM1
    Wen der Fehler angezeigt wird, dann steht noch Wasser in der Trommel. Waschmaschine bleibt dann mit Fehlercode stehen.

    Der Abfluss ist komplett frei. Diesen habe ich mit einem Wasserschlauch extra nochmals durchgespült (optisch i.O. /kein Rückstau oder der gleichen). Ich habe jetzt den Abwässerschlauch/ Sifon ca. 30cm nach unten gebaut. Der Waschvorgang ist ohne Fehlermeldung durchgelaufen. Aber was ist die Ursache, dass es 30 cm oben nicht mehr funktioniert (höchste Stelle des Abwasserschlauch ist ungefähr die Oberkante der WaschMaschine) und das auch nur am Schluss. Die letzten 2Jahre haben auch ohne Probleme funktioniert!

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Geht es, den höchsten Punkt vom A-Schlauch deutlich vor dem Übergang zu Deinem Abwassersystem zu haben? Häufig ist bei dem Gerät so ein umgekehrtes U-Stück zum Einklemmen des Schlauchs dabei. Die Idee dabei ist, dass der A-Schlauch belüftet wird.

    LG Dieter

    PS Häufig erkenne ich an einem deutlichen Gluckern aus dem Waschbecken, dass die Belüftung funktioniert.

  • Prod.No 914531432 00

    @ Rep–Knecht
    Den höchsten Punkt habe ich jetzt weiter weg vom Abfluss System gemacht. Meinst Du wirklich, dass es an der Belüftung liegen kann? Insgesamt habe ich den Sifon (wie bereits oben beschrieben) um ca. 30 cm nach unten versetzt. Warum funktioniert das abpumpen (vorherige Position) dann während des Waschvorganges und die letzten 2Jahre?

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Chris 2705

    Das hat wahrscheinlich nichts mit Verstopfung & Co am Hut. Die WA hat auch kein Ökosystem,
    mit Schlauch Belüftung usw.
    Die WA ist von Bj.2012, da wird sich das Ablaufpümpchen langsam in die Ecke schmeißen.
    Die kleinen Dinger halten im Schnitt um die 4 Jahre.

    Bei dem Gerät ist eine Magnetpumpe eingesetzt. Beim händischen Drehen bewegt sich das Flügelrad
    ruckartig in 180° Schritten. Die Pumpen haben ein höheren Lagerverschleiß (Kunststoff) und setzen sich,
    wenn sie warm sind, gerne fest bzw. machen vorher Geräusche und brummen nur wenn sie pumpen sollen.
    Wenn kurz Ab- und wieder Eingeschaltet wird, kann sie meistens durch das Anzugsmoment aktiviert werden.
    Aus der Ferne, ist das meine Vermutung.

    Gruß vom Schiffhexler

    :P

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)