Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Siemens WM14W5B1 - Fehlermeldung kein Wasser, obwohl Wasser fließt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Siemens WM14W5B1 - Fehlermeldung kein Wasser, obwohl Wasser fließt

    Hallo liebes Forum!

    Seit ein paar Tagen zeigt meine Siemens WM14W5B1 (FD 9705) ein komisches Verhalten.
    Bei vielen Waschgängen (ca. 80% der Waschgänge, leider nicht reproduzierbar) zieht die Maschine normal Wasser, es leuchtet jedoch trotzdem kurz der Wasserhahn im Display auf, der im Regelfall anzeigt, wenn der Zulauf nicht funktioniert. Auch ertönt kurz das dazugehörige Signal.

    Das Wasser läuft aber in die Maschine ein. Nach meinem Empfinden auch in ausreichender Menge und auch das Programm läuft ganz normal durch (wenn ich das Signal überhören würde, wäre also alles wie immer). In manchen Waschgängen kommt die Meldung gar nicht.

    Was ich bislang schon erledigt habe: Zulaufschlauch kontrolliert, Sieb am Aquastop gereinigt (keine groben Verschmutzungen sichtbar), Wasserhahn überprüft (kommt mehr als reichlich raus, Ventil öffnet und schließt sauber, keine Ablagerungen o.ä.). Dann noch Flusensieb und Einspülschale gereinigt, aber auch da ist auf den ersten Blick alles sauber und in Ordnung.

    Im Anhang mal zwei Bilder mit dem Versuch den Wasserfluss (Programmstart) und die gleichzeitige Fehlermeldung aufs Bild zu bekommen.

    Vielleicht kann jemand von euch helfen, was ich noch tun kann, um den Fehler zu beheben.

    Vielen Dank!


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ok, danke! Das heißt, du vermutest einen Defekt im Sensor des Zulaufschlauches. Der ja leider gar nicht so günstig ist (ich bin leider genau 3 Tage aus der Garantie raus).

    Gibt es noch eine andere Idee? Ist es möglich den Sensor zurückzusetzen o.ä.? Oder würde es Probleme geben, wenn ich es einfach so weiterlaufen lasse und das Signal ignoriere (Maschine läuft ja ansonsten 1a ohne Probleme)?

    Vielen Dank!

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)