Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Siemens WM14E3F1/07 - Zieht kein Wasser, summt nur

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Siemens WM14E3F1/07 - Zieht kein Wasser, summt nur

    Hallo liebes Forum,

    ich habe eine Waschmaschine Siemens WM14E3F1/07, die mir seit 11 Jahren treue Dienste geleistet hat. Vor ein paar Tagen habe ich einen Waschgang eingestellt, der in 11 Stunden durch sein sollte, also mit Timer.
    Am nächsten Morgen stand auf dem Display der Maschine lediglich "F17" und die Wäsche war noch trocken.

    Ich dachte dass vielleicht jemand in meiner Abwesenheit an einen Knopf gekommen sein könnte und habe noch mal gestartet. Die Tür verriegelt nach ein paar Sekunden wie gewohnt mit einem Klacken, und nach ein paar weiteren Sekunden, wenn normalerweise das Wasser einlief, kam nur ein Summen. Das lässt sich beliebig reproduzieren. Mehr macht die Maschine nicht.

    Ich habe den Fehlercode gegoogelt und herausgefunden, dass es der Wasserzulauf ist.

    Getätigte Maßnahmen:
    - Test Wasserhahn - Hahn ist weit offen. Ohne Schlauch kommt Wasser mit hohem Druck heraus.
    - Tür ist richtig geschlossen.
    - Maschine hat einen Aquastop. Maschine geöffnet, Schwimmer am Boden ist trocken und der Mikroschalter nicht gedrückt.
    - Sieb im Aquastop-Ventil herausgenommen und gereinigt. War aber nichts drin.
    - Mit Schlauch am Hahn, der von der Waschmaschine getrennt ist und ohne Strom ist, kommt kein Wasser durch. Vermutlich normal.
    - Am Kabel, das zum Aquastop führt, liegen beim Start eines Waschprogramms 145 Volt an. Das Ventil sollte dadurch eigentlich öffnen, oder?
    - Dachte dass das Aquastop-Ventil defekt ist. Ersatzteil-Schlauch mit Ventil besorgt. Austausch brachte aber keine Änderung.
    - Auch beim neuen Schlauch kommt ohne Strom, ohne Anschluss des Schlauchs, kein Wasser aus dem Schlauch. Vermutlich normal.
    - Ich kann nirgendwo Nässe in der Maschine entdecken, also ein Leck oder ähnliches.
    - Habe auch schon ins Flusensieb geschaut, obwohl ich glaube dass das ja damit nichts zu tun hat. Nichts drin.

    Hat jemand noch einen Tipp für mich? Wäre sehr dankbar. Wir erwarten demnächst unser Baby und dann brauchen wir dringend eine funktionierende Waschmaschine. :)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ich habe gerade noch mal gemessen, was beim Kabel zum Aquastop anliegt, weil ich meinen Werten nicht ganz getraut habe.

    Wenn es summt, liegen 80 Volt an. Ist das zu wenig?

    Und den Druckschalter habe ich mal ausgebaut und unten leicht in das Röhrchen gepustet. Es klickt deutlich. Hab ihn auch vorsichtig aufgemacht, sieht fast wie neu aus. Ob da irgendwelche Kontakte oxidiert sind, konnte ich nicht sehen.

  • Moin hypno

    Willkommen im Forum
    Lass zuerst die Spannungsmessungen bei Seite und poste die Ω Werte.
    1. Aquastop-Ventil / alt = ..... Ω
    2. Aquastop-Ventil / neu = .... Ω
    3. Einlassventil 1 = .... Ω
    4. Einlassventil 2 = .... Ω

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Schiffhexler schrieb:

    Moin hypno

    Willkommen im Forum
    Lass zuerst die Spannungsmessungen bei Seite und poste die Ω Werte.
    1. Aquastop-Ventil / alt = ..... Ω
    2. Aquastop-Ventil / neu = .... Ω
    3. Einlassventil 1 = .... Ω
    4. Einlassventil 2 = .... Ω

    Gruß vom Schiffhexler

    :)
    Danke für das Willkommen. :)

    1. Aquastop-Ventil alt = 3 Ω (kein k)
    2. Aquastop-Ventil neu = 4,2 kΩ
    3. Einlassventil 1 = 3,95 kΩ
    4. Einlassventil 2 = 3,95 kΩ

    Beim Einlassventil sind es drei Anschlüsse. Wenn ich die noch verbleibende Kombination messe, sind es 7,92 kΩ.

    Einlassventil ist das Doppelventil in der Explo, oder?
  • Wenn das alte Aquastop-Ventil tatsächlich 3 Ohm misst, dann ist nicht nur der Aquastop defekt, sondern auch der Triac auf der Steuerplatine geplatzt. Und möglicherweise ist noch mehr mitgezogen.

    Ist die Sicherung (von der Hausinstallation) nicht rausgegangen?

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Dass die Sicherung geflogen ist kann sein, aber dann hat sie unser Nachbar vermutlich wieder reingedrückt, weil er waschen wollte.

    Triac wechseln bedeutet löten, richtig? Damit habe ich nicht so viel Erfahrung. Und wenn dann noch mehr kaputt ist.. :/

  • hypno schrieb:

    Triac wechseln bedeutet löten, richtig?
    Ja! Und weil das Gerät ca 2008 hergestellt wurde, wird das bestimmt SMD sein.
    Könntest aber mal ein Foto dieser Platine posten, vielleicht gibt's was zu sehen.
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Vielen, lieben herzlichen Dank für Eure Hilfe. Große klasse, das Forum. :)

    Also ganz ehrlich, da

    - ich im Löten nicht sonderlich bewandert bin
    - es wahrscheinlich ohnehin ein SMD ist
    - ich jetzt noch Zeit reinstecken müsste um an die Platine ranzukommen um es zu prüfen
    - mich der Ersatz-Schlauch auch schon 45 Euro kosten würde
    - ich danach immer noch nicht weiß ob sie wieder läuft
    - die Maschine 11 Jahre alt ist
    - und ich mit dem Baby auch gut eine Größere gebrauchen könnte

    kauf ich vermutlich einfach eine Neue. Schade drum, war mir treu, aber mittlerweile rechne ich meine Stunden Freizeit gegen das auf, was es mich kosten würde.

    Vielen lieben Dank noch mal an alle!

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke schön! :)

    Sind hier Tipps erlaubt? Ich hätte die Siemens WM 14N121 für 350 im Auge.

    Wenn nicht, bitte einfach ignorieren. :)

    Grad noch mal die Regeln gelesen. Sorry.

    Viele Grüße

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hypno ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)