Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Neue Waschmachiene gekauft und hat nach drei tagen den gleichen Fehler wie die Alte

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neue Waschmachiene gekauft und hat nach drei tagen den gleichen Fehler wie die Alte

    Hallo erstmal bin gerade auf dieses Forum gestossen un hoffe ihr habt vieleicht ideen bezüglich meinem problem.
    Alte Waschmaschiene wollte nicht mehr starten und es stand Wasser in der Trommel ( Lämpchen leuchteten aber).
    Abfluss läuft ab (an dem Spülsyphon angeschlossen)
    Sicherungen raus und wieder rein gemacht
    Zu und Ablaufschlauch geprüft
    Unten die Klappe auf und das Sieb gereinigt

    Nachdem das alles nicht gefruchtet hat neue Maschiene gekauft angeschlossen und alles lief drei Tage super.
    Jetzt hab ich das gleiche Problem und zu den Fehler der angezeigt wird sagt das Handbuch : Pumpe beschädigt / Pumpenfilter ist verstopft / elektrische Verbindung zur pumpe ist gestört

    Bin mit meinem Latein erstmal am Ende

    Sorry für den Roman vieleicht hat ja einer von euch einen Rat bzw. eine Idee
    Mfg fruity


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Abfluss überprüfen (lassen), Siphon reinigen.
    Sucher sein dass es kein verschmutztes Wasser zurück laufen kann und dass der Abfluss nicht verstopft ist.

    Wenn das Problem dann bleibt is es Garantie!

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Moin fruity

    Willkommen im Forum
    ...wollte nicht mehr starten und es stand Wasser in der Trommel

    Den Ablaufschlauch bis unter der Arbeitsplatt und anschließend zum Siphon.
    Sonst läuft das Abwasser in die Maschine. Evtl. ist dein Fallrohr vom Siphon mit den Jahren zugewachsen.
    Bei mir gehe ich alle Jahre ( 50Ø Rohr) wider mit eine Hochdruckreiniger ran.
    Das ist kein Garantiefall.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Also den Syphon hatte ich schon bei dem Problem mit der alten Maschiene geprüft und der war frei, wobei ich schon das Gefühl habe das die Spüle etwas langsam abläuft.War auch schon mit ner Spirale in der Wand komme aber nicht sehr weit da da wohl ein Winkel ist.
    Wenn es an dem Rückfluss liegt frage Ich mich wie ich die Maschienen wieder zum laufen kriege.
    Habe bei der Alten vorne unten(Klappe) den Pumpenfilter gereinigt
    Habe die Maschiene in alle Richtungen gekippt und alle Schläuche geprüft leider ohne Erfolg
    Lampen leuchten aber Programm startet nicht.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So Maschine läuft wieder. Es hatte sich ein schwarzer Faden um das Rad der Pumpe geschlungen den ich jetzt mit Mühe und Not entfernt habe. Das das bei der dritten Wäsche passiert ist schon echt ein Zufall hehe. Hoffe mal das sich das jetzt erledigt hat. Danke euch allen für eure Antworten und wünsche euch ne ruhige Woche.
    Mfg Fruity

  • Moin fruity


    Beim gleichen Fehlerbild,rechnet keiner mit einem Fremdkörper in der Pumpe.

    Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :thumbsup:

    Gruß Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)