Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Beko WMP 71643 PTE - Motor Dreht nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Beko WMP 71643 PTE - Motor Dreht nicht

    Während einse Waschprogramms hat die Waschmaschine offensichtlich einen kurzschluss gehabt, und dabei die Sicherung ausgelöst. Nach wieder einsetzen der Sicherung zeigt sich folgendes Problembild:


    alle Funktionen der Waschmaschine sind in Ordnung, außer das drehen der Waschtrommel. Von Hand lässt sie sich problemlos drehen, aber wenn die Maschine die Trommel drehen sollte passiert stattdessen nichts. Es wird kein Fehlercode angezeigt, sondern die Zeit zählt einfach nicht runter und es passiert nichts.

    Ich habe folgende Sachen überprüft:

    Keilriemen sitzt richtig.
    Motor läuft frei
    Kohlen an Motor sind in Ordnung.
    Kabelverbindungen von Steuerung zu Motor sind alle in Ordnung

    Weitere Untersuchungen haben ergeben dass die Motorsteuerplatine (Teilnummer 2817690101)


    (Position des von mir als "Motorsteuerplatine" bezeichneten Teils, markiert durch roten Pfeil)

    auf der Rückseite Durchbrennspuren aufzeigte und zwei Leiterbahnen durchgebrannt sind.


    (Rechts: Originalteil, Links: erneut durchgebranntes Ersatzteil , siehe unten)

    Auch konnte man in einem Stecker der auf die Hauptplatine gesteckt wird und an dem die ganzen Kabel die direkt zum Motor hingehen dran sind auch eine kleine kokelstelle sehen.
    //Edit: Korrektur, der Stecker ist doch ein anderer, also nicht der mit den Motor Verbindungen sondern ein für mich nicht weiter zuordenbarer)


    (angekokelter Stecker + Buchse)


    Daher haben wir dieses Teil (die "Motorsteuerung") ersetzt. Nach einbau des Teils haben wir das 14 Minuten Express Programm gestartet. Wasser einfüllen etc. lief alles Problemlos, und dann startete die Trommeldrehung. Die Trommel drehte sich ca. 1 Sekunde und dann gab es ein leises "plöpp" und die Trommel stand wieder, gleiches Fehlerbild wie zuvor.

    Also Maschine wieder aufgemacht, und am neuen Ersatzteil sind wieder zwei Leiterbahnen durchgebrannt.

    Daher nun die Frage: könnte es an der Hauptplatine (P/N: 2844590100) liegen? Könnte es der Motor sein? Wie kann man weiter vorgehen um den Fehler zu suchen / die Maschine zu reparieren? Was braucht ihr für Infos?

    Herzliche Grüße,
    Jan Oechsler

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von jan-oechsler ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • hab den motor jetzt nochmal ausgebaut und ein paar fotos gemacht, bin mir aber nicht sicher was genau ich fotographieren sollte hoffe das hilft, kann sonst auch noch mehr machen.

    Auf der Unterseite der Trommel, da wo der Motor eingebaut ist kann man auch einiges an Kohlestaub sehen.

    Wie könnte ich denn einen Masseschluss überprüfen / beheben? habe ein Multimeter da, bin mir aber nicht sicher wo ich messen soll.

    Könnte ich die gegrillte Motorsteuerung eventuell wieder zum leben erwecken indem ich die durchgebrannten leiterbahnen durch litze ersetze? sollte löttechnisch ja eigentlich kein großes Problem sein, und wenn der Fehler im Motor liegt könnte der Rest noch in Ordnung sein?

    Grüße,
    Jan

    Bilder
    • IMG_20190819_164625.jpg

      850,12 kB, 5.312×2.988, 24 mal angesehen
    • IMG_20190819_164608.jpg

      770,34 kB, 5.312×2.988, 21 mal angesehen
    • IMG_20190819_164357.jpg

      753,86 kB, 5.312×2.988, 19 mal angesehen
    • IMG_20190819_161127.jpg

      652,08 kB, 2.656×1.494, 19 mal angesehen
    • IMG_20190819_164639.jpg

      516,31 kB, 2.656×1.494, 18 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Mir ist gerade noch aufgefallen: an einer der beiden kohlen hört man ein ratterndes geräusch wenn man den motor in eine richtung dreht. in die andere richtung hört man nix. bin mir nicht sicher ob das vorher schon war oder erst durch kohle ein und ausbau.

  • jan-oechsler schrieb:

    Könnte ich die gegrillte Motorsteuerung eventuell wieder zum leben erwecken indem ich die durchgebrannten leiterbahnen durch litze ersetze?
    Das slltest bestimmt nicht machen. So zu sehen sind diese Leiterbahnen bewusst so dimensioniert dass diese bei grossem Strom rausbrennen. Eine Art Sicherung. Das Überbrücken würde ein Gefahr auf Feuer im Motor vergrössern! Ausserdem scheint mir der Motor auch nicht mehr gut: es sieht aus als wären Wicklungen verbrannt.



    Kann aber auch die Aufnahme-Ecke des Fotos sein der diese schwarze Masse verursacht.

    Hat das Gerät nicht noch Garantie bzw. Gewährleistung?
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)