Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Zanussi - Name des Ersatzteils / Erfahrungsbericht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Zanussi - Name des Ersatzteils / Erfahrungsbericht

    Hallo,

    wer kann mir sagen, wie das Teil hier heißt? Es verbindet, wenn ich das richtig sehe, die Umwälzpumpe mit der Wanne:

    Bilder
    • IMG_20190916_195031-min.jpg

      81,65 kB, 1.200×900, 3 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Moin henner86

    Willkommen im Forum
    Fav-Schlauch- Spülsumpf-Pumpe E.Nr. 1118568003

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Geschirrspüler Zanussi ZDI 101 - Brummt, blinkt, Aquasafe? Erfahrungsbericht.

    Hallo, auf der Suche nach einer Lösung für mein Problem habe ich in diesem Forum viele hilfreiche Tipps und Analysen gelesen, sodass ich gerne meine Erfahrung mit euch teilen möchte. Vllt. hilft sie ja auch dem einen oder anderen Zanussi Besitzer

    Fehlerbild:
    - GSP wird angeschaltet, Programm ausgewählt, über die "Start/Abbruch" Taste gestartet
    - man hört die Pumpe laufen, aber sie hört nicht auf zu pumpen
    - sie pumpt immer weiter, auf dem Bedienfeld beginnt die LED von der "Start/Abbruch" Taste dauerhaft zu blinken, zusätzlich blinkt die "Programmende" LED 3x, nach einer Pause erneut 3x

    erste Analyse: Betriebsanleitung
    - ein Blick in die Bedienungsanleitung verrät folgendes:
    "Die Aquasafe-Einrichtung ist ausgelöst. Schließen Sie den Wasserhahn und wenden Sie sich an den lokalen Kundendienst."

    falsche Schlussfolgerung: Aquastop?
    - da ich genau eine Waschladung zuvor den Wasserzulauf des GSP einmal ab und wieder ran schrauben musste (Tausch vom Eckventil am Wasserhahn), dachte ich, das evtl. ein Problem mit dem Aquastop besteht
    - daher dachte ich, es gibt ein Problem mit dem Wasserzulauf, denn es wird ja schließlich kein Wasser in die Maschine gepumpt
    - allerdings bedeutet Aquasafe nicht Aquastop
    - habe dann Wasserhahn, Ventil, Aquastopfilter überprüft, alles war i.O.
    - wenn man allerdings mal Aquasafe, wie in der Betriebsanleitung beschrieben, sucht, findet man schnell das hier:
    "Dieser Fehler bedeutet, dass Wasser in den Geräteboden (also unterhalb des eigentlichen Spülraumes) gelaufen ist und den dort befindlichen Schwimmerschalter ausgelöst hat."

    Ausbau und Öffnung der Maschine:
    - nach einiger Recherche (insb. in diesem Forum) war dann recht schnell klar, die Maschine muss raus und geöffnet werden, um mit der Fehleranalyse weiter zu kommen
    - die Seitenteile der Maschine lassen sich ganz leich entfernen:
    1. Schrauben der Seitenteile an der Rückwand lösen
    2. eine Schraube pro Seitenwand oben auf dem Deckel lösen
    3. Schrauben vorne unten an der Blende lösen (am besten gleich alle, dann kann man die Metall Frontblende direkt mit abnehmen
    4. GSP Tür öffnen und Seitenteil abnehmen

    zweite Analyse
    - es stand Wasser in der Wanne!
    - dadurch wurde der Styroporschwimmer hochgedrückt und der Mirkoschalter ausgelöst (Bild 1). Der sitzt ziemlich in der Mitte, ist aber leicht zu finden von der rechten aus
    - Wanne geleert und GSP neu gestartet
    - er zieht Wasser und läuft

    Suche der Ursache
    - nach kurzer Zeit, die Maschine lief nicht mal 1min, konnte die Ursache ausgemacht werden
    - ein Verbindungsschlauch war undicht (Bild 2) und es tropfte entsprechend in die Wanne

    Reparatur
    - habe den GSP vorsichtig auf die Seite gelegt und die Wanne entfernt (die mit mit einigen Clips fest gemacht
    - dann kommt man recht gut an die Stelle mit dem Schlauch ran
    - Schlauch wurde entfernt und nun muss ich warten

    Neues Teil ist bestellt, das sollte das Problem lösen.

    Gruß,
    Henry

    Bilder
    • bild2.jpg

      84,76 kB, 1.200×900, 2 mal angesehen
    • bild1.jpg

      39,78 kB, 750×1.000, 2 mal angesehen

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von henner86 ()

  • Habe die Themen zusammengefügt, ist ja das gleiche Gerät mit gleichem Problem.

    Danke für die Beschreibung! ;)

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)