Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Gefrierkombi Bosch KGV 2604-04 - Elektronik/Sensoren defekt -> Kühlt nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Gefrierkombi Bosch KGV 2604-04 - Elektronik/Sensoren defekt -> Kühlt nicht

    Hallo!

    Ich habe hier eine wohlgediente Bosch Gefrierkombi:

    E-Nummer: KGV 2604-04 (1997)

    Symptome:
    - Kühlt nicht
    - Springt nicht an

    Habe bereits ein paar Sachen getestet anhand dieses alten Threads bin nun aber unsicher wie ich das weiter diagnostizieren soll um zu wissen welches Ersatzteil ich benötige.

    Getestet:
    - Strom ist vorhanden.
    - Lässt sich einschalten und die Power LED leuchtet, ebenso die grüne LED vom Drehrad der Kühleinstellung.
    - Licht innen schaltet sich ein wenn die Türe geöffnet wird.
    - Kompressor springt auch nicht an wenn es für 24h vom Strom getrennt war.
    - Wenn ich auf der Platine die oben hinter der Frontblende ist, auf der rechten Seite den dicken schwarzen Draht mit dem dünnen braunen Draht verbinde, dann startet der Kompressor und das Gerät kühlt permanent.
    - Die Platine weist keine offensichtlichen Spuren defekter Bauteile auf.



    -> Daher vermute ich, daß Kompressor und so in Ordnung sind, aber irgendein Sensor (Raumfühler?) oder der Thermostat defekt ist oder ganz was anderes.

    Am Kabel auf der rechten Seite, welches in die Blende hingeht ist noch ein Label angebracht mit folgender Beschriftung:
    REF: 55210147
    POST: 00001AHBF
    DATE: 28/07/97
    ELEC. TEST: OK

    Ich vermute, daß dieses Label nicht wirklich hilfreich ist.

    An selbigem Kabel ist auch noch eine kleiner Steckschuh oder Sensor oder sonstiges Ding welches in Schrumpfschlauch eingeschweißt wirkt. (Ich habe die 2. Blende noch nicht abmontiert um mir dieses „Ding“ genau anzusehen, schrecke aber nicht davor zurück es zu tun so das irgendwie hilfreich ist.)

    Was wäre konkret der nächste sinnvolle Schritt um weiter zu diagnostizieren?

    Danke!
    Liebe Grüße
    MacLemon

    --
    Multimeter, Lötstation, sonstiges Werkzeug ist vorhanden.


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Da hast Du natürlich vollkommen recht, daß das nicht erkennbar ist. Mein Fehler, daher hier ein entsprechendes Foto wo das zu erkennen ist. (Die Krokoklemmen Strippe ist da nicht mehr drauf, da mir sonst die Hände ausgehen alles gleichzeitig zu halten und ein Foto davon zu machen. Ich ersuche um Nachsicht.)



    Angeklemmt habe ich mich auf der Rückseite bei den beiden Lötpads.



    Liebe Grüße
    MacLemon

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Habe aber sowieso den grossen blauen Kondensator (vermutlich 0,47 µF 275 V) im Verdacht.

    PS. Hatte den Beitrag Nr. 3 noch nicht gesehen wenn ich diese Antwort schrieb.

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Die Beschriftung sagt 100µF, 25V.
    Der Kondensator ist nicht aufgebläht, es sind keine Spuren zu sehen, daß es den zerlegt hätte und er riecht auch nicht. Halte ich daher für nicht unmöglich, aber eher unwahrscheinlich. Ich suche mir trotzdem ein passendes Messgerät raus um den Kondensator nachzumessen.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Gefrierkombi Bosch KGV 2604-04 - springt nicht automatisch an

    E-Nummer: KGV 2604-04 (1997)

    Symptome:
    - Springt nicht automatisch an (auch nicht nach 24h Pause, Strom ist definitiv da, Licht an und so.)
    - Wenn ich auf der Steuerplatine manuell überbrücke (siehe Beitrag 3, zweites Bild) (die beiden Kontakte auf der rechten Seite) springt das Gerät an und kühlt dauernd. (Kompressor ist also OK.)

    Den blauen Entstörkondensator (47µF, 275V, RU B81133 X2 MKT/SH 40/100/21) habe ich schon getauscht, ergibt leider keinen Unterschied.

    Mein letztes Thema wurde leider bereits automatisch geschlossen, eine Reparatur ist mir allerdings leider noch nicht gelungen.

    Woran könnte es liegen, daß das Gerät nicht von alleine anspringt?

    Danke!
    MacLemon

  • Habe der neue Beitrag zum alten Thema verschoben und das Thema wieder geöffnet.


    MacLemon schrieb:

    Den blauen Entstörkondensator (47µF, 275V
    Originalwert ist kein 47µF, ist 0,47µF! Ist auch kein Entstörkondensator (obwohl die oft so verkauft werden). Ist ein Kondensator der die Netzspannung 230V nach Niederspannung umsetzen sollte, eine Art Reihenwiderstand. Wenn Du diesen jetzt vonn 47µF ersetzt hat wird wohl nicht viel mehr funktionieren.
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ähm, ja natürlich 0,47µF. Ich hab' den Kondensator nun nochmal getauscht, weil das andere baugleiche Ersatzteil offenbar schon trocken war. :-/ Ist nun ein EPCOS/TDK B32922C3474K drinnen.

    Das Gefrierfach scheint von alleine anzuspringen und auch korrekt zu kühlen. Das erreicht jedenfalls Temperaturen unter dem Gefrierpunkt.

    Der große Kühlschrankteil oben bleibt im wesentlichen nur ein wenig unter Raumtemperatur. Wenn ich dann auf den seitlichen Kontakten auf der Steuerplatine wieder kurzschließe, dann springt offenbar ein Kreislauf an und es kühlt auch oben. (Allerdings nicht besonders lange habe ich den Eindruck. Mal sehen wie sich das über die nächsten Tage verhält.)

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)