Geschirrspüler Miele G560 - Laugenpumpe pumpt nicht komplett ab / Drahteinschub unten rostet

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Miele G560 - Laugenpumpe pumpt nicht komplett ab / Drahteinschub unten rostet

    Hallo zusammen,

    bin frisch angemeldet und habe gleich meine erste Frage - bin stolzer Besitzer eines "Erbstückes" - eine Miele G560 (ca. 40!? Jahre alt) - leider habe zuletzt 2 kleinere Probleme.

    Das größere: die Laugenpumpe pumpt den Spülraum nicht mehr komplett leer - es verbleibt Wasser (Schmutzwasser) im Spülraum. Es steht ca. knapp unter bis knapp über den Heizstäben unten im Spülraum.
    Filter habe ich alle gesäubert, die Laugenpumpe scheint auch zu laufen, da der Abflussschlauch richtig heiß wird/ also heißes Wasser abgepumpt werden müsste.

    Wer hat hierzu eine Idee - würde die Maschine sehr gerne weiter betreiben, nur mit dem Wasser unten kommt leider Geruchsentwicklung auf.

    Danke für Ihre Tipps und
    viele Grüße,
    Stefan

    P.S.: das zweite kleinere Problem: der untere Drahteinschub rostet, leider schrieb Miele dass das nicht mehr als Ersatzteil lieferbar ist - vielleicht hat ja jemand ein Ersatzteil ürbig das ich abkaufen könnte/Versandkosten zahle ich auch gerne!


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Stefan2019 schrieb:

    Drahteinschub rostet, leider
    das Problem haben wir alle irgendwann, und Ersatzkörbe, wenn es die nach sooo langer Zeit noch gibt (bei mir mit ner Siemens 25 Jahre) kosten im Komplettset mehr als eine neue Maschine... 8o
    Da hilft nur gründlich entrosten und versiegeln; gute Erfahrung hat man wohl mit UHU plus schnellfest gemacht, zwar transparent und nicht weiss, dafür aber extrem chemie- und hitzefest - und hält! :)

    Beim anderen Problem kann ich leider nicht helfen...
  • Moin Stefan

    Willkommen im Forum
    Hast du den Ablaufschlauch und den Siphon nach Fremdkörper kontrolliert? Auch die Schlauchverschraubung am Siphon abnehmen.
    Den Ablaufschlauch mal in einen Eimer pumpen lassen, ob das Wasser dann mit vollem Druck kommt.
    Den Ablaufschlauch auf evtl. Knick überprüfen.

    Rost → Link, → Link

    Gruß vom Schiffhexler :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo zusammen, danke für die raschen Antworten.
    ich komme leider immer nur am Wochenende zum "Schrauben" - werde das empfohlene Vorgehen mit dem Siphon und dem Abpumpen in einen Eimer ausprobieren und berichten (Knick im Schlauch kann ich ausschließen).
    Viele Grüße,
    Stefan

  • Hallo zusammen,

    Abpumpversuch in einen Eimer ergab: ganz müdes Rinnsal, kaum hebewirkung (bei mehr als 40 cm Steigung kam gar nichts mehr raus)

    Laugenpumpe habe ich demontiert, keinerlei Fremdkörper, Flügelrad (2 Flügel ) dreht sich problemlos, am außen am Wellenende des E-Motors der Laugenpumpe ist ja auch ein kleines Lüfterrad, hieran sieht man dass die Pumpe auch einigermaßen schnell dreht.

    Mir ist das ein Rätsel...

    Was noch auffällt: man kann entgegen der Förderrichtung am Schlauchende "in die Maschine/den Spülraum pusten"... Gibt es kein Rückschlagventil ?

    Vielleicht habt ihr ja noch eine Idee... Sonst muss meine geliebte Miele auf den Wertstoffhof :(

    Viele Grüße
    Stefan

  • Moin Stefan

    Bei Miele müsste innen unter dem Sieb eine Rückschlagkugel sitzen. Evtl. hat sich was angesammelt, oder klemmt.
    Evtl. ist der Deckel (Dichtung?) nicht richtig drauf, dann wird kein Pumpendruck aufgebaut.
    Schau dir das an → Mie-GS-Rückschlagventil überprüfen

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo Schiffhexler

    Bin mir 100% sicher dass im Spülraum im Sumpf kein Rückschlagventil vorhanden ist bzw sein soll. Beim Ausbau der Laugenpumpe war saugseitig an dieser oder im Kanal Richtung Innenraum/Sumpf auch keines. Wenn die G560 eines hat muss es irgendwo versteckt druckseitig zwischen Pumpe und Ablaufaustrittsein. Sehen kann ich leider nichts, Explosionzeichnung zu dem 40 Jahre alten Gerät konnte ich per Google auch nicht finden...

    Vielleicht liest das hier noch ein G560 Besitzer und hatte mein Fehlerbild auch schon mal...

    Viele Grüße
    Stefan