Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Miele W1734 WPS - Fehler F53

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Miele W1734 WPS - Fehler F53

    Guten Abend an die Experten,

    ich bräuchte mal Rat von der Forumsintelligenz, da ich mit meiner nicht weiter komme :D

    Meine Miele WM ist mit technischem Fehler F53 ausgestiegen. Kurz Dr. Google gefragt, aha Kohlen, ist ja easy. Also Kohlen bestellt und ausgetauscht. Die Alten sahen auch nicht mehr so gut aus, par Ecken raus gebrochen. Alles wieder montiert, Probelauf, leider wieder Fehler F53.
    Dann Tachogenerator geprüft, der Tachogenerator liefert eine AC Spannung von ca. 1 -3 V drehzahlabhängig wenn man die Trommel dreht. Die messe ich auch oben an der Platine, also Kabel ok.

    Der Motor dreht ganz normal links und rechts, sobald es dann ins Schleudern geht kommt nach ein paar Sekunden die Fehlermeldung .
    Was kann das noch sein? Der Motor selbst? Die Leistungselektronik?

    Vorab vielen Dank für euren Input!


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Moin hehu

    Messe die Feldwicklung durch, wird ja beim Schleudern umgeschaltet.
    Überprüf den Kabelbaum von der Elektronik aus zum Motor. Meistens an den Befestigungspunkten (Kabelbinder)
    tritt ein Leitungsbruch auf. Dabei kann die Isolierung noch OK sein. Also durchmessen und den Kabelbaum dabei bewegen.
    Das kam häufig vor. Den KB habe ich am Boden anschließen locker befestigt. damit er mehr Spiel hat.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Hallo Schiffhexler,

    vielen Dank für deine Antwort.
    Kabelbaum habe ich schon durchgeklingelt, der ist i.O.
    Ich habe aktuell aber den Tachogen wieder im Verdacht, wie gesagt eine AC Spannung liefert er, aber ich kann keinen Widerstand messen, würde also heißen die Spule ist durch. Was mich dann nur wundert, warum wird noch eine Spannung erzeugt? Wahrscheinlich kann man die aber nur mit dem Multimeter messen und bei Last bricht sie sofort zusammen.
    Feldwicklung werde ich gleich mal messen, was soll die so für Werte haben?

    VG
    hehu

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So, kurzes Update.
    Es war wie vermutet der Tachogenerator. Der hat so was um die 300 Ohm Widerstand wenn er in Ordnung ist.
    Einzel als Ersatzteil schwer zu bekommen. Habe in der Bucht jemanden gefunden der im Austausch generalüberholte Motoren mit den Anbauteilen (Kohlen und Tacho) für 50 EUR anbietet. Kann ich echt empfehlen.
    Jetzt wäscht sie wieder :thumbsup:

  • Moin hehu

    Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :thumbsup:

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)