Geschirrspüler TEKA DW8 59FI - Keine Funktion

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Danke für die Antwort.
    Habe jetzt besseres Foto gemacht.
    Dieser Punkt könnte vielleich auch Schmutz vom löten sein.
    Habe im italenischen Forum auch von den gleichen Problemen nach der Reparatur gelesen. Dort ist die Reparatur auch nicht gelungen.
    Und im französichen Forum wurde mit der Reparatur gar erst nicht begonnen.

    Den Widerstand könnte ich auch noch auf 150 Ohm 3W ändern, wie dort beschrieben wird.

    mit freundlichen Grüßen

    Bilder
    • PhotoEditor_20191023_102603349.jpg

      25,82 kB, 702×640, 22 mal angesehen
    • IMG_20191023_150923.jpg

      35,45 kB, 750×1.000, 24 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Und was hast Du als Ursache gefunden?
    Wäre für andere (zukünftige) Mitglieder mit denm gleichen Problem gut zu wissen.

    Ausserdem haben wir die Mühe gemacht Dir zu helfen, jetzt haben wir keine Ahnung was los war. ;)

    Aufgrund privater Umstände musste ich den Service für das Senden der Bedienungsanleitungen leider einstellen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!