Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Siemens SN65E009EU/73 - Klingt wie ein Moped

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Siemens SN65E009EU/73 - Klingt wie ein Moped

    Hallo zusammen,

    ich habe die Suchfunktion , inkl. Google, intensiv genutzt und bin absolut am verzweifeln. Ich konnte keinen Fall finden, der meinem gleicht. Das Klacker-/Brumm-Problem ist zwar häufig Thema, aber meine Symptome konnte ich nicht finden.

    Zum Problem:
    Die Maschine klackert sofort nach dem Einschalten bis zum Ende des gesamte Spülprogramms

    Vorgeschichte: Letzte Woche pumpte die Maschine nicht mehr ab. Nachdem der Ablaufschlauch und die Laugenpumpe gereinigt und kontrolliert wurde (ohne Fremdkörperbefund), habe ich eine neue Pumpe bestellt. Diese wurde direkt heute eingebaut. Der erste Spülgang verlief problemlos, das Wasser wurde abgepumpt. Beim zweiten Spülgang fing die Maschine ungefähr ab der Mitte an zu klackern. Seither spült sie zwar, aber hört sich ab dem Einschalten (durchgängig) an wie ein Moped. Wenn ich während des Spülgangs an den Sumpftopf bzw. die Umwälzpumpe fasse, sind deutlicher Vibrationen spürbar. Ich verstehe aber nicht, warum die Maschine ab dem Einschaltzeitpunkt klackert. Hat jemand einen Tipp ?

    Vielen Dank,
    Robert

    Dateien
    • Klackern.m4a

      (174,67 kB, 10 mal heruntergeladen, zuletzt: )

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Guten Morgen,

    ich möchte nochmal ein paar Infos/Bilder ergänzen. Das Geräusch scheint aus dem in Bild 1 markierten Bauteil zu stammen, zumindest sind hier die Vibrationen am stärksten. Dabei handelt es sich um einen Teil der Umwälzpumpe, oder ? Falls sich hier ein Fremdkörper befinden sollte, verstehe ich nicht warum die Maschine von der ersten Sekunde bis Ende, in einer einheitlichen Frequenz, klackert. Übrigens wurde das Abwasser gestern am Ende auch nicht mehr abgepumpt. Die ersten beiden Gänge (Vorspülen + Hauptwaschgang) funktionierten i.O. (mit Ausnahme des Klackerns). Die Ventile an der Wassertasche scheinen zu funktionieren.

    Danke im Voraus und Grüße

    Bilder
    • Bild1.jpg

      442,64 kB, 4.032×3.024, 15 mal angesehen
    • Wassertasche.jpg

      597,96 kB, 2.747×3.972, 10 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo Wombi,

    danke für die Antwort. Das Geräusch ist weg, wenn der Motor abgesteckt wird. Die Frage ist, ob es sich um einen Fremdkörper handelt und wie ich da heran komme oder ob es sich um einen elektrischen Defekt handeln könnte.

    Unter den Anleitungen konnte ich nur diese finden forum.teamhack.de/filebase/fil…ens-geschirrsp%C3%BClern/
    Es handelt sich in diesem Fall um ein älteres Model, soll ich genau so vorgehen oder hat jemand einen Tip ?

    Vielen Dank und Grüße,
    Robert

  • Ich sehe auch, dass an den Pumpentopf weiße Kristalle hängen.
    Leicht undicht ?
    Bei der Gelegenheit mach gleich alles - Wasserweiche schecken und Dichtsatz
    für den Pumpentopf einsetzen.
    Die Bodenwanne kann dran bleiben - lediglich die Heizpumpe muss raus.
    Eventuell den Behälter rechts etwas anheben um besser arbeiten zu können.
    Geht aber auch so.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)