Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Siemens Siwamat plus 4003 - Zieht endlos Wasser im Spülgang

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Siemens Siwamat plus 4003 - Zieht endlos Wasser im Spülgang

    Waschmaschine Siemens Siwamat plus 4003. Typenschild siehe Fotos.

    Hallo, ich hätte da mal wieder gerne ein Problem.
    Wir hatten neulich eine kleine Überschwemmung. Das lag an unserer etwas älteren Waschmaschine. Da ich aber vor zwei Jahren den Motor, für nicht kleines Geld, getauscht habe, bekommt sie noch eine Chance.

    Nach dem Einschalten der Maschine auf 'B' (wir waschen nur ohne Vorwäsche) zieht sie erstmal Wasser, um dann nach ca. einer Minute nochmals Wasser zu ziehen. Je nach Beladung. Soweit alles in Ordnung. Heizt und wäscht fehlerfrei.
    Im Spülgang jedoch zieht sie Wasser ohne Ende, sogar bis das Wasser aus der Schublade läuft. Das wiederholt sich auch beim zweiten Spülgang und im Weichspülgang.
    Selbst beim Schleudern läuft immer noch Wasser in die Trommel, hier ist allerdings die Pumpe schneller, sodaß die Maschine nicht überläuft. Leider ist das nur ein schwacher Trost, denn wenn das Schleudern beendet ist und die Pumpe nicht mehr arbeitet läuft für ca. 30 sec. immer noch Wasser nach.

    Wir behelfen uns zur Zeit so, daß wir zwischendurch das Wasser auf- und zudrehen. Wenn das Wasser eine Zeitlang abgedreht war, läuft auch beim Spülen nichts mehr, bis zum nächsten Schaltpunkt Wasser marsch. Dann hört es wieder nicht mehr auf.

    Wo kann der Fehler liegen? Anbei noch ein paar Fotos von dem Teil.

    Danke
    Thomas


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Mach doch mal den Versuch, das du den Deckel der Maschine weg lässt und die Maschine wie gewohnt startest, oder direkt bis zum Startpunkt vom Spülen drehst und dann startest. Dann sollte ja regulär der Zulauf stoppen, wenn das Sollniveau erreicht ist.
    Wenn dann immer noch Wasser läuft, an beiden Magnetventilen messen, ob noch Spannung anliegt oder ob stromlos ist.

    Sind beide Ventile Stromlos, schließt mechanisch ein Ventil nicht richtig. Liegt Strom an, kann es ein Fehler von der Steuerung sein oder auch vom Niveauschalter. Im Spülen wird die Maschine vlt ein anderen Wasserstand haben, als im Waschen, das weiß ich so nicht aus dem Kopf.
    Der Hintergedanke ist, dass das Spülniveau nicht abschaltet vielleicht, das Waschniveau aber sehrwohl, weswegen in dem Programmblock alles funktioniert. Das würde dann eher für einen defekten Niveauschalter sprechen .

    Müsste man einfach mal Messen :)

  • Danke für Deine Antwort.
    Mit der Messung habe ich ein Problem. Das Ventil welches für den ungezügelten Wassereinlauf verantwortlich ist, ist das linke.
    Ich messe, bei Wassereinlauf, mit dem Voltmeter zwischen beiden Kabelschuhen. Ist das richtig? Da zeigt mein Voltmeter garnix an. Auch beim rechten (Wassereinlauf Waschgang) nicht. Oder muß ich zwischen Kabelschuh und Neutralleiter messen? Halte ich den Phasenprüfer dran ist da sehr wohl Saft drauf.
    Ich habe jetzt mal die Ventile geöffnet, das geht noch bei dem alten Gerät. Da waren
    nur minimale Verschmutzungen drin. Gereinigt wieder zusammen geschraubt. Kein Erfolg.
    Dann das rechte mit dem linken vertauscht (das rechte für den Waschgang schließt ja normal, sind auch identisch), kein Erfolg.
    Was ich noch erwähnen sollte, ist, daß manchmal beim Wassereinzug ein Trompetenartiges Geräusch zu hören ist, ich kenne das aus alten Wasserhähnen in Altbauten. Hier kommt das Geräusch eindeutig aus den Magnetventilen.

    Dann habe ich mal den Schlauch vom Druckschalter durchgepustet, scheinbar alles frei. Bei genauerem hinsehen ist mir dann was am Druckschalter aufgefallen. Der hat ja vier Einstellschrauben. Soweit ich das jetzt sehen konnte fehlt da eine.
    Ich schicke noch mal Bilder davon, eindeutig ist das nicht, sieht aber nicht normal aus.

    Gruß
    Thomas

    Bilder
    • Druckschalter1.JPG

      36,27 kB, 800×600, 4 mal angesehen
    • Druckschalter2.JPG

      32,24 kB, 800×600, 4 mal angesehen

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Thomas 57 ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Sieht allerdings ganz anders aus wie das Original. Wenn ich die Teilenr. hier eingebe. Muss wohl noch etwas guckeln.

    Noch eine Frage. Warum verhält sich das intakte Magnetventil (weil schließend bei Waschprogramm) nach dem seitenwechsel genauso wie das vermeintlich defekte und auch anders herum?
    Also auf der rechten Seite funktionieren beide einwandfrei. Auf der linken Seite keines. Sind jetzt beide defekt oder beide in Ordnung?
    Beide haben 2.96 kOhm

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thomas 57 ()

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)