Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine ÖKO Lavamat 925 sensortronic - Pumpe

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine ÖKO Lavamat 925 sensortronic - Pumpe

    Neu

    Hallo,

    wenn die Pumpe unseres Lavamats eigentlich anspringen sollte, klickt es ein paarmal und dann brummt sie, fördert aber kein Wasser. Das Flusensieb habe ich schon kontrolliert, nichts drin, das Rad lässt sich drehen.

    Jetzt möchte ich die Pumpe ausbauen und eventuell eine "neue" einbauen. Ich habe alles schon abgebaut, die Pumpe brauchte eigentlich nur noch entnommen zu werden, ist aber irgendwo am Boden befestigt, ich kann allerdings nicht sehen, wo und wie.

    In diesem Thread Pumpenproblem ÖKO Lavamat 925 sensortronic hat uevchen45 geschrieben, "Die Pumpe ist nur auf dem Boden in einem Schwingungsgummi gesteckt." Kann ich die Pumpe also mit einem Schraubenzieher hochhebeln, oder wie muss ich vorgehen, ohne etwas zu beschädigen?

    Vielen Dank im Voraus für eine weiterhelfende Antwort!

    Jan




  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Eine Nummer die sich auf dem Motor der Pumpe befindet hilft meistens nicht viel das Gerät zu identifizieren. ;)

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Neu

    Moin Jan

    Willkommen im Forum
    Die WA, ist mit einer Spaltpolpumpe bestückt. Diese sind sehr stabil, machen aber wenig Ärger, höchstens dass die undicht werden.
    Wenn die nicht abpumpt, könnte auch ein anderer Fehler anliegen. Bei Geräuschen, kann man nicht sicher sein.
    Stell mal nur auf Pumpen, aber lass das Sieb draußen und beobachte, ob das Flügelrad dreht.
    Die Pumpe ist nur in einer Gummihalterung im Boden reingedrückt, nicht geschraubt.
    Gebe zuerst Rückmeldung, bevor du weiter fummelst.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Kees schrieb:

    Eine Nummer die sich auf dem Motor der Pumpe befindet hilft meistens nicht viel das Gerät zu identifizieren.
    Wohl wahr! Aber als Laie dachte ich, eventuell könnte man vom Pumpenmotor auf die Befestigung dessselben schließen.

    So, die E-Nummer: 605.636 031
    (Heute morgen habe ich die Maschine von allen Seiten abgesucht und angekippt, um auch unter der Maschine zu gucken, auch das Frontblech und die Waschmittelschublade untersucht, ich fand aber kein Typenschild. Gerade habe ich es gefunden: Unter dem Bullauge auf den eingerückten Blech.)
  • Neu

    Schiffhexler schrieb:

    Stell mal nur auf Pumpen, aber lass das Sieb draußen und beobachte, ob das Flügelrad dreht.
    Den Kotau vor der Maschine habe ich als erstes gemacht, nachdem ich das Wasser abgelassen hatte (das Waschwasser und zwei Spülgänge waren in der Maschine.

    Das Flügelrad drehte sich nicht bei "Abpumpen" oder Waschbeginn, wo ja erst noch einmal gepumpt wird, bevor das neue Wasser eingelassen wird. Das Rad ließ sich mit dem Finger problemlos drehen. Auch das Wasser schoss dann ohne Verzögerung und in voller Geschwindigkeit heraus, also keine Verstopfung.
  • Neu

    Das Flügelrad drehte sich nicht bei "Abpumpen"

    Aber sie brummt, ohne das Flusensieb. Immer genau beschreiben.
    Das gute Stück ist grade eingelaufen. Bj. 01.1991

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Das gute Stück ist grade eingelaufen

    Schiffhexler schrieb:

    Das gute Stück ist grade eingelaufen.
    Das bringt mich zurück zu meiner Eingangsfrage:
    "Kann ich die Pumpe also mit einem Schraubenzieher hochhebeln, oder wie muss ich vorgehen, ohne etwas zu beschädigen?"

    Die zweite Frage wäre, da es ja anscheinend keine Original-Ersatzteile mehr gibt: Gibt es eine kompatible Pumpe?
  • Neu

    Moin Jan K.

    In Post # 6, habe ich geschrieben → Die Pumpe ist nur in einer Gummihalterung im Boden reingedrückt, nicht geschraubt.
    Also nur hochziehen, kannst auch eindicken Schraubendreher nehmen. Zur Not einen Kuhfuß. Schau dir die Pupe erstmal an.

    Hinten könnte bei der PU, evtl. ein Lüfter rad sitzen, nicht dass das Rad zu wenig Spiel hat und die PU beim Laufen bremst.
    Das Lüfterrädchen dann etwas zum Wellenende schieben.
    Frage 2; Ich schau mal im die Unterlagen.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Neu

    So, die Pumpe ist raus. Ich habe sie mit einem Schraubendreher herausgehebelt. Das Gummi saß ziemlich fest und ist ja auch nicht mehr so elastisch, deswegen war ich mir beim Ausbau nicht sicher, ob die Pumpe nicht doch irgendwo festgeschraubt ist. Und immer, wenn beim Ausbau Kraft aufgewendet werden muss und ich nicht genau weiß, worauf die Kraft wirkt, frage ich lieber mal nach.

    Ich habe die Pumpe probehalber mal angeschlossen. Sie brummt weiterhin vor sich hin, dreht sich aber auch, gaaaanz langsam. Da meine Kenntnisse über Elektromotoren sich darauf beschränken, dass sie laufen, wenn man sie ans Stromnetz anschließt, ist jetzt meine Frage, was da hemmt, und ob man sie dazu bewegen kann, wieder munter ihr Tagwerk zu vollbringen (neben der Frage nach einem kompatiblen Austauschmotor).

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Neu

    Da Schiffhexler schrieb, die Pumpe sei ein Spaltpolmotor, habe ich mal darüber nachgelesen, robust aber wenig Leistung. Jemand schrieb, wenn sie sich noch langsam drehen und brummen, dann würden normalerweise einige Tropfen Öl helfen.
    Also habe ich mit einer sehr feinen Kanüle Öl auf die Lager geträufelt, und siehe da, das Flügelrad ließ sich nicht nur drehen, sondern drehte sich mit genügend Anschwung auch ein wenig länger, ohne wie vorher sofort stehenzubleiben, wenn man aufhörte zu drehen.
    Ich habe die Pumpe wieder extern angeschlossen und sie läuft. Also alles wieder zusammengebaut, die Maschine funktioniert wieder.

    Ein paar Tropfen Öl....

    ----------------------------------------

    Hallo Schiffhexler, da ich nicht weiß, ob der Erfolg von Dauer ist, würde ich mich über eine Info freuen, ob es eine kompatible Ersatzpumpe gibt. Vielen Dank!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)