Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Waschmaschine Miele Hydomatic W698 - Schleudert nicht

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Miele Hydomatic W698 - Schleudert nicht

    Hallo liebes Forum,

    unsere treue Waschmaschine Miele Hydromatic W698 will nicht schleudern! :(
    Programme laufen ordnungsgemäß durch, auf Endschleudern und auf Kurzschleudern pumpt sie brav Wasser ab, die Trommel dreht sich auch kurz nach beiden Seiten, jeweils mit Pause dazwischen, nur kommt die Trommel nicht auf Schleuderdrehzahl, egal ob 700 oder 1100 Umdrehungen angewählte sind. Sie scheint auch nicht Anlauf nehmen zu wollen, sondern dreht, wärend der Wählschalter sich langsam weiter dreht, immer nur kurz hin und her.

    Da die Trommel, als sie noch auf Schleuderdrehzahl kam, sehr große Unwucht hatte, habe ich die Stoßdämpfer getauscht. Danach trat das Problem des 'nicht mehr auf Schleuderdrehzahl kommens' auf. :(

    Weiterer Fehler, der aber schon vor dem oben geschilderten auftrat: Die Tür lässt sich nicht mehr über den Tür-öffnen-Taster öffnen, sondern nur noch über die Notentriegelung unten hinter der Öffnung fürs Flusensieb.

    Die Elektronik habe ich im Februar 2017 getauscht. Eine Tauschelektronik hatte ich mir damals von der Fa. Z... Hausgeeräte aus Recklingkausen schicken lassen. Funktionierte nach Einbau tadellos. :thumbsup:

    Die Kohlen des Motors habe ich Feb. 2017 auch getauscht und jetzt kontrolliert: Tadellos, fast wie neu. :thumbup:

    Hat jemand eine Rat oder Hinweis, wie ich der Sache auf den Grund gehen kann?? :?:

    Danke schon mal für die Antworten

    HJ65


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Luftfalle ausgebaut, ließ sich durchpusten. Gewissenhaft gereinigt und wieder eingebaut. :)

    Leider keine Änderung. Schleudern will sie nicht. X(

    Was mir aufgefallen ist und ich nicht weiß, ob das so korrekt ist: Habe nach Einbau der Luftfalle im Programm Pflegeleicht beobachtet, dass egal ob während des Waschens oder während des Spülens die Trommel immer für eine (vielleicht sind es auch zwei) Sekunde anläuft, ausläuft (was mit Wasser im Bottich nicht lange dauert), dann für ca. 8 Sekunden pausiert. Dann beginnt das Spiel, reversierend, wieder von vorne. Ist das ok so? :?:
    Ich sitz halt normalerweise nicht vor der Waschmaschine und schaue zu. ;)

    Hat noch jemand eine Idee?? ?(?(

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo newbee90 und alle, die weiterhelfen wollen,

    die habe ich, trotzdem die Elektronik 2017 getauscht wurde, auch in Verdacht.
    Der Hinweis auf die Elkos versteckt sich wahrscheinlich in der Tatsache, dass sich die Tür nicht mehr mittels Taster öffnen lässt.

    Fragen:
    Lassen sich die Elkos, ohne sie aus der Platine auszulöten, testen? Zur Hand habe ich ein Multimeter und eine Lötkolben.
    Welchen Elkos sind das genau? Nur die zwei "großen blauen"?

    Danke schon mal für die Antwort(en).

    HJ65

  • Moin HJ65

    Manche Fehlermledungen halte ich fest
    Schau dir das an, ob es in der Richtung zutrifft → LINK

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo Schiffhexler,

    erstmal vielen Dank für den Link. :danke:
    Habe gelesen und versucht zu verstehen, was mir (hoffentlich) weitestgehend gelungen sein sollte. :)

    Frage: Geschildert wird in beiden Fällen die Tatsache, dass sich die Trommel gar nicht mehr dreht.
    Bei meinem Fall dreht sich sich ja, Schleudert nur nicht. D. h. Kohlen, Kollektor und was sonst noch am Motor für Defekte sorgen könnte, sollte in Ordnung sein, oder? :?:

    Für mich stellt sich die Frage, ob es mit hoher Wahrscheinlichkeit die ESRU ist oder das Programmschaltwert oder eine andere Ursache hat. :?:

    Leider funktioniert der Link zum pdf, Prinzipschaltbild des Ankers, nicht richtig. :( Da stecken wahrscheinlich noch Informationen drin, wie der Motor zu prüfen ist, um diese Fehlerquelle zumindest sicher ausschließen zu können.

    Grüße
    HJ65

  • HJ65 schrieb:

    Leider funktioniert der Link zum pdf, Prinzipschaltbild des Ankers, nicht richtig.
    Das lässt sich leider nicht lösen, denn einen kaputten Link zu einer PDF in einem anderen Forum können wir hier nicht reparieren.

    Wenn man aber z.B. so sucht: Prinzipschaltbild Anker Gleichstrommotor filetype:pdf, dann findet man schon welche Beschreibungen. Oder so, wenn Du nur Bilder sehen möchtest: Prinzipschaltbild Anker Gleichstrommotor (Bildersuche).
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • HJ65 schrieb:

    Bei meinem Fall dreht sich sich ja, Schleudert nur nicht. D. h. Kohlen, Kollektor und was sonst noch am Motor für Defekte sorgen könnte, sollte in Ordnung sein, oder?
    Nein, gerade beim Schleudern äussern sich die abgenutzte Kohlen als erste.

    Wenn Du diese aber noch kürzlich überprüft hast (und diese auch frei in der Halterung bewegen könnten, dann wären die wahrscheinlich nicht die Ursache.
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin HJ65

    Der Link, ist wahrscheinlich nur für Mitglieder zugänglich. Das ist aber nichts gravierendes.
    Die Elektrolytkondensator (C) verlieren mit der Zeit ihre Kapazität dass ist so sicher, wie das Amen in der Kirche.
    Die C kosten da fast nichts, die würde ich auf verdacht erneuern, weil es mit der Türöffnung zusammen hängt.
    Wenn in der Elektronikschaltung ein Fehler auftaucht, kann man sich auch nicht auf die Auswirkungen verlassen.
    Ein WKD bastelt nicht rum, der schmeißt die EL direkt raus.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Schiffhexler schrieb:

    Der Link, ist wahrscheinlich nur für Mitglieder zugänglich.
    Habe ich jetzt geprüft: Stimmt! :thumbsup:
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • HJ65 schrieb:

    ... Die Kohlen des Motors habe ich Feb. 2017 auch getauscht und jetzt kontrolliert: Tadellos, fast wie neu.

    Kees schrieb:

    HJ65 schrieb:

    Bei meinem Fall dreht sich sich ja, Schleudert nur nicht. D. h. Kohlen, Kollektor und was sonst noch am Motor für Defekte sorgen könnte, sollte in Ordnung sein, oder?
    Nein, gerade beim Schleudern äussern sich die abgenutzte Kohlen als erste.

    Das Aussehen der Kohlen ist nicht das Entscheidende. Der Anpressdruck auf den Kollektor ist wichtig. Je kürzer die Kohlen sind desto geringer wird der Anpressdruck. Mach mal ein Bild von den Kohlen und leg beim Fotografieren einen Zollstock in das Bild.

    Viele Grüsse

    Jörg

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo Jörg,

    Bilder anbei. Kohlen sollten lang genug sein, oder?

    Bei der Gelegenheit den Kollektor gewissenhaft gereinigt.

    Am Kabelbaum folgende Schadstelle gesehen: siehe Bilder. Die Stelle ist genau dort, wo das fünfte, nicht verwendete Kabel endet und das war genau dort, wo der Kabelbinder den Kabelbaum am Motorgehäuse festhält. Anscheinend hat der Motor mal etwas mehr Strom gezogen (Trommel recht voll?), dann hats geschmurgelt. Die Kabel hatten alle noch Durchgang (gemessen: 0 Ohm), trotzdem habe ich die Schadstellen rausgeschnitten, die Enden verzinnt und mit Lüsterklemmen wieder verbunden.

    Nach Testlauf: Leider gleiches Bild, keine Änderung.

    Habe bei der Gelegenheit auch mal den Tachogenerator gemessen: Widerstand: 0,31 Ohm, Spannung bei sich drehender Trommel bis 3,0 Volt.

    Der Motor hat, jeweils Rotor und Stator, 0,0 Ohm Widerstand (er dreht sich ja prinzipiell in den Waschprogrammen ja auch).

    Also sollte es die EDRU sein bzw. die Elkos darauf. Dem gilt es jetzt auf den Grund zu gehen.

    Grüße und erst mal Danke an Alle.
    Wenn ich mehr weiß melde ich mich wieder.
    HJ65

    Bilder
    • Kabelbaum nah.jpg

      353,23 kB, 1.322×948, 14 mal angesehen
    • Kabelbaum.jpg

      582,5 kB, 1.653×1.092, 14 mal angesehen
    • Kohlen von oben.jpg

      405,98 kB, 924×1.538, 18 mal angesehen
  • Kohlen sehen gut aus. Ein Bild sagt mehr als 1000 Worte.
    Lüsterklemmen als Leitungsverbinder sind nicht so mein Ding. Besser und dauerhafter ist verlöten und Schrumpfschlauch drüber, fertig. Lüsterklemmmen, an Leitungen die noch dazu ständigen Vibrationen ausgesetzt sind, kann man als Provisorium nutzen aber besser nicht dauerhaft.

    Viele Grüsse

    Jörg

  • Moin HJ65

    Entferne die Klemme, eine dauernde vernünftige Verbindung, bekommst du nur mit Quetschverbinder.
    Alles andere ist Bastelei, bzw. Murks.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo,

    danke für die Hinweise zu den Lüsterklemmen.
    Die sind, bis die Maschine wieder voll funktionstüchtig ist, nur als Übergangslösung gedacht. Zuerst wollte ich tatsächlich löten, hatte aber keinen passenden Schrumpfschlauch mehr.

    Grüße
    HJ65

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)