Wärmepumpentrockner Bauknecht TK Evo 84A - Trommelinhalt bleibt kalt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wärmepumpentrockner Bauknecht TK Evo 84A - Trommelinhalt bleibt kalt

    Hallo zusammen,
    Hier ein weiterer Bauknecht-Trockner-Patient.
    Es ist ein TK EVO 84 A, Nr. 856025003020
    Fehler: Trommelinhalt bleibt kalt.
    Trommel dreht, Fehlermeldung kommt nicht.
    Der Kompressor brummt, wird aber nicht heiss (nach 2 Minuten Laufzeit) Auch im Kühlmittelkreislauf(?) wird keine Leitung warm.
    Der Lüfter, der hinter der Rückwand nahe den Kühlrippen sitzt, dreht nicht.
    Kühlrippen und das Teil, das wie ein Heizstab davor sitzt, werden nicht warm.
    Der Sensor, der innen an der Türdichtung sitzt (laut Ersatzteilliste "Filtersensor"), sieht blitzblank aus.
    Sollte auch hier der Kompressor defekt sein, wie im ähnlichen Beitrag zu Bauknecht 72A vor 4 Stunden?
    Aber dort scheinst ja wenigstens so warm zu werden, daß ein Bimetallschalter auslöst...
    Ich würde mich über Ratschläge freuen. Danke


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Äh ja, das scheint es gewesen zu sein. Nach 15-20Minuten wird's dann doch warm...Wow!
    Vielen Dank für eure Tipps!
    Aus Neugier nachgefragt: Wie misst denn der Sensor, ob die Wäsche trocken ist/ bzw. ob weiter geheizt werden muss? Ist das dieser blanke Metallstreifen, der hinter der Einfüll-Öffnung sitzt?

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Leider zu früh gefreut. Wäsche trocknet nicht.
    Heizelement (?) hinten ist nach 20 Minuten zwar recht warm, der Lüfter, der nahe den Kühlrippen sitzt, läuft nun auch ab und zu (kann nicht nachvollziehen, nach welchem Signal der geschaltet wird), Kompressor läuft. Auch sieht man, wie im durchsichtigen Schlauch auf der Gerät-Rückseite ab und zu die Wassersäule hochsteigt, da scheint also auch eine Pumpe zu funktionieren.., Ich habe das Gerät dann unbeobachtet gelassen, dachte, jetzt gehts ja, aber bei Programm-Ende ("Schranktrocken") nach 2,5h war die Wäsche nicht trocken. Wasser-Auffangbehäter war leer.
    Wäschetrockner sind für mich Neuland (sowohl in Benutzung als auch in Reparatur), falls wem was einfällt, wo ich was beachten/messen soll...
    Multimeter ist vorhanden, Grundkenntnisse E-Technik auch..
    Sonst werde ich Ende nächster Woche mal ein Zeitprogramm probieren, melde mich dann.
    Danke bis hierhin.

  • sorry, vergessen, mein Thema abzumelden

    Hallo, ich hatte Anf dez 2019 ein Thema angefangen wegen eines Wärmepumpentrockners, hatte Tipps von Euch gekriegt, dann aber die Reparatur liegegelassen, ohne mich "abzumelden", sorry.
    Ich wollte jetzt nur nochmal sagen: Vielen Dank für eure Tipps, ich bin auf jeden Fall schlauer als vorher! Vielleicht mach ich mich zu einem späteren Zeitpunkt nochmal dran.. K.

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Besser spät als nie, also danke für die Rückmeldung.

    Habe den neuen Beitrag zum alten Thema verschoben, den lasse ich aber zu. Wenn Du jemals die Reparatur weiter machst, dann erstellst bitte ein neues Thema mit Verweis zum alten Thema. Einer der Moderatoren fügt die Themen dann zusammen.

    Aufgrund privater Umstände musste ich den Service für das Senden der Bedienungsanleitungen leider einstellen.