Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler GSFS5411 - Pumpe läuft nicht für Spülgang

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler GSFS5411 - Pumpe läuft nicht für Spülgang

    Beim Einschalten benimmt sich der "Spülknecht" noch ganz normal: Pumpt ab, zieht Wasser und Heizung schaltet sich ein. Dann läuft aber die Pumpe nicht für den Spülgang an. Wenn ich Fremdspannung anlege läuft sie und der Sprüharm dreht sich.
    Gibt es ein Element, dass erst noch durchschalten muss, oder ist die Steuerung hin?
    Niveauschalter (oder wie das Ding am Sumpf heißt) ist sauber, und klackt auch beim leichten Hineinpusten.

    Gibt es so etwas wie einen Programmlaufplan? Dann komme ich der Ursache vllt. selber auf die Schliche. Bei Google hab ich nichts gefunden, auch keinen Schaltülan :(

    PS: Kann es was mit der Wassertasche zu tun haben (deren Funktion ich immer noch nicht begriffen habe :( ) Hatte die Maschine zu Beginn auf die Seite gelegt. Jetzt steht sie auf Böcken, rechte Seitenwand und Bodenblech sind ab

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von maeckes ()


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Moin maeckes

    Also, der GS ist eine Miele Bauknecht, dann brauchen wir erstmal die Service Nr. vom Typenschild = (12 NC) 85…. = 12 stellig

    Gruß vom Schiffhexler

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Kees () aus folgendem Grund: Marke korrigiert

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hab gerade noch mal nachgeschaut, am Stecker zur Pumpe steht (Leerlauf-)Netzspannung an, wenn ich mit dem Multimeter messe; hab dummerweise keinen Duspol hier zum richtigen Prüfen.

    Fremdspannung:Pumpe läuft
    Gerätespannung: nix dreht sich

  • Moin maeckes

    Du meinst also die Spülpumpe (SP).
    An Geräten messe ich nur mit einem DMM, Duspol verwende ich nur für normale Installation.
    Überprüfe den Kabelbaum im Knickbereich der Tür auf evtl. Bruch.
    Die Leitungen sind da eingepackt (mech. Schutz)
    Die Strippen einzeln vor und hinter dem Knickbereich anfassen und etwas ziehen ggf. mit einem Haarfön
    (kein Heißluft) die Leitungen etwas erwärmen.
    Es kommt vor, dass die Isolierung OK ist, aber die Ader selbst den Bruch hat.

    Mit der Miele, das war nur ein Scherz, sonst hätte ich nicht nach der 85… Nr. gefragt.
    Etwas Spaß muss sei, sonst setze ich mich lieber vorm TV.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin maeckes

    Mit den Prüflampen, das kenne ich aus den 50. Jahren, dass ist gefährlich!
    Wenn du eine LED-Funzel benutzt, klappt das nicht, dafür brauchst du normales Glühobst.

    Immer langsam voran, wenn die Heizung aktiv wird, dann soll auch die SP Spannung bekommen.
    Bei deiner Bastelei (Prüflampe) an den Anschlüssen der SP, dann müsste die SP, wenn sie nicht läuft,
    aber summen und nach kurzer Zeit etwas warm werden.
    Wenn Summen und warmerden zutrifft, dann ist wahrscheinlich der Kondensator defekt.

    Gruß vom Schiffhexler

    :)

    PS: *** Geduld besiegt das Unglück ***

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Logo war es old fashioned Obst :D Und wieso gefählich?

    Heizung klemm ich vorsichthalber immer ab, auch wenn sie wohl nen Überhitzungsschutz hat.
    Upps Kondensator :o
    Wo sitzt denn der, und wieso läuft die SP wenn ich extern Spannung ohne C drauf gebe?

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Der C sitzt meisten direkt an der SP, so ein runder Pott (Alu / Plaste) mit zwei Anschlüssen.

    Beleidige den C nicht, dass nimmt dir der GS sonst übel. ;(

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Wir Rentner vertagen uns doch, die hecktische Zeit ist doch einige Jahre vorbei. :rolleyes:

    Gruß vom Schiffhexler

    :)

    PS: Rentner sein, ist der gefährlichste Job... hat noch keiner überlebt.

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Mit dem C, nehme ich zurück, der GS hat eine Magnet–SP. Diese haben Gleitlager und wenn die älter sind,
    verschleißen die Dinger. Da hilft nur eine neue SP, wenn man günstig drankommt <70 Taler.

    @ Wombi, du hast aufgepasst, da hatte ich nicht nachgeschaut ;(

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • @schiffshexler @mombi

    Ich fasse nochmal zusammen:
    Wenn die Pumpe mit Fremspannung versorgt wird läuft sie einwandfrei, an die Gerätespannung angeschlossen brummt sie nur.
    Eine an die Versorgungsspannung der SP angeschlossene 60W Glühlampe leuchtet
    Klingt für mich nicht nach einer verschlissenen Pumpe.

    Falls es wirklich keinen Kondensator geben sollte (google spuckt zwar einiges aus, ist mir jedoch nicht eindeutig)
    wie wäre es wenn ich mit der Pumpenspannung ein 230V Kleinrelais NO treibe und 230V Netzspannung auf die Pumpe gebe?

    Werde mir morgen aber auch mal die Ströme in den beiden Betriebszuständen und mit der Glühlampe mit dem Zangenampmeter ansehen

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin maeckes

    Bei dem Gerät ist eine Magnetpumpe eingesetzt. Die Pumpen haben ein höheren Lagerverschleiß
    und setzen sich,
    wenn sie warm sind, gerne fest bzw. machen vorher Geräusche und brummen nur wenn sie pumpen sollen.
    Wenn kurz Ab- und wieder Eingeschaltet wird, ggf. durch Fremdspannung, wird sie durch
    das Anzugsmoment aktiviert. Da hilft nur eine neue Pumpe.
    Die Dinger kannst du nicht vergleichen mit ein Kondensator, oder mit einer Spaltpolpumpe.
    Technik von Heute: Wenn nichts mehr kaputt geht, kauft keiner was Neues,
    darum wird das so gebaut, dass es kaputt geht!

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)