Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Trockner AEG T5127 AC - Bricht beim Trocknen ab - Wärmeproblem?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Moin -Patrick

    Dann wünsch ich dir einige schöne erholsame Tage.
    Wir haben die Sache aber eingekreist.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ich habe es nochmal getestet. Im Fehlerfall geht die Netz-LED nicht aus. Auch ein Klopfen an der Blende verursacht keinen Fehler, und keine Aussetzer. Also nichts, was auf einen Wackelkontakt hindeutet.
    Ich vermute ja nach wie vor ein Wärmeproblem. Denn wenn er länger stand, läuft der erste Durchgang in der Regel durch. Beim nächsten Durchgang oder beim Nachstellen bleibt er dann meist stehen. Wenn ich ihn dann versuche neu zu starten, kommt sofort der Fehler. Lasse ich ihn dann erstmal wieder abkühlen. läuft er erstmal wieder durch.
    Nochmal die Fehlerbeschreibung: Die Start/Pause LED blinkt gelb und er piept mehrfach 3x schnell. Der Fehler lässt sich nur durch ausschalten quittieren. Stelle ich den Drehschalter dann wieder auf ein Programm, blinkt die Start LED startbereit rot. Drücke ich dann Start, dauert es eine Sekunde, und in dem Momemt, wo dann der Trockner anlaufen würde, kommt sofort wieder der Fehler. Als es anfing, ließ er sich bei Auftreten des Fehlers meist noch starten und ging dann nach ein paar Minuten auf Störung, jetzt muss ich erst eine Weile warten, bis er sich wieder starten lässt.
    Noch irgendeine Idee?

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Patrick

    Das ist nur die Blenden-EL, stell Bilder von der Steuer-EL rein.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So ist’s vielleicht etwas besser...
    Aber wenn man in die Lötstellen reinzoomt, ist es auch nicht richtig scharf

    Bilder
    • 5CB40BF5-2D9C-430B-BF84-33984485EC90.jpeg

      612,78 kB, 1.279×1.280, 21 mal angesehen
    • F93FDD35-61A5-4918-9612-A8A264E126EE.jpeg

      539,46 kB, 1.280×1.235, 21 mal angesehen
    • FBC30DB3-B583-41E8-A353-419B3887B22B.jpeg

      442,64 kB, 1.199×1.280, 27 mal angesehen
    • BCBCA4E4-E95E-4E6B-B288-3E3E7B5F96D8.jpeg

      416,92 kB, 1.127×1.280, 21 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Sorry, jetzt erst geschafft.

    Bilder
    • A43765B6-9626-475A-8E36-91BE73ADDE11.jpeg

      629,84 kB, 1.134×1.280, 16 mal angesehen
    • B467C59A-CBED-4408-A7C8-0F37442D3F17.jpeg

      540,05 kB, 960×1.280, 17 mal angesehen
    • EBFADAE1-38A5-4648-9890-1B2A4DFC060F.jpeg

      506,35 kB, 1.195×1.280, 20 mal angesehen
    • A9BC98A9-49BC-4FF2-9EE9-20C9741577D7.jpeg

      505,84 kB, 1.239×1.280, 18 mal angesehen
  • optisch absolut nichts erkennbar.... weder auf der vorder noch auch der rückseite - evtl das der prozessor einen seset ausfürt daher evteluell mal mit isopropanol diesen breich reinigen nicht dass da wo eine leitende schicht ist

    wäre es mein gerät würde ichdann noch:

    - intensiven klopftest/heisslufttest/kältespratest im betrieb ob der fehler irgendwie reproduzierbar eingrenzbar
    - den grauen MKP kondensator checken auf kapazität
    - elkos auf ESR prüfen
    - prozessor im betrieb auf erwärmung checkcen
    - bei können - alle lötstellen inkl smd mal nachlöten - testlauf
    - relais einzeln tauschen - und je testlauf

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin things-change

    Da habe ich eine Vermutung, hast du sehr gute Lötkenntnisse und dementsprechende Ausrüstung?
    Sonst bring es nicht viel, sondern das Gegenteil.
    Es ist nur ein Beispiel, hier beziehe ich mich auf einen Thread der auch die Befestigungsschraube mittig
    auf der EL, auf Ursache einer Verspannung bei Temperatureinflüsse Haarrisse an SMD Teilen verursacht → Link
    Ausgefallene Sachen werden immer festgehalten.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • evtl kommt man bei dem mit folgender kombi ins service menu:

    1.Maschine ausschalten.
    2.Gleichzeitig START/PAUSE und die Zeitvorwahl drücken und den Drehwahlschalter in die erste Position im Uhrzeigersinn drehen.
    3.Die Tasten gedrückt halten bis das Service-programm startet oder die Programm–LEDS blinken. (ca. 5 Sekunden)
    4. Position 10 des Drehwahlschalters = Letzter Fehlercode

    Die End-Led zeigt die Fehlerfamile und die START/PAUSE-Led zeigt die Fehlernummer an (z.B. beim E53 Fehler blinkt die Ende-Led 5 mal und die START/PAUSE-Led 3 mal).

  • [Gelöst] 65813 Trockner AEG T5127 AC bricht beim Trocknen ab

    Bitte hier anfügen:

    forum.teamhack.de/thread/65813…nen-ab-w%C3%A4rmeproblem/

    Ja, es hat etwas gedauert, aber er läuft wieder. War zeitlich nicht schneller machbar und auch kein Druck drauf. Daher erst jetzt die Rückmeldung.

    Es waren div. kalte Lötstellen. Es ist auch auf den geposteten Bildern zu erkennen. (Z.B. vorletzter Bilderbeitrag, 3. Foto, Bereich zwischen S57 und S45 sind ein paar).

    Nachgelötet, und er lief jetzt so viele Male ohne Fehler durch, dass ich es als behoben betrachte.
    Die Wäsche kommt jetzt sogar wieder komplett trocken raus, vorher war sie immer etwas klamm :D
    Das liegt dann aber eher am Reinigen des Trockners und z.B. des Leitwertfühlers.

    Auf jeden Fall vielen Dank euch! Wieder einen Gerätetod verhindert. :danke:

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin things-change

    Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :thumbsup:

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)