Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Spülmaschine Siemens SE55A591 - Zieht kein Wasser

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Spülmaschine Siemens SE55A591 - Zieht kein Wasser

    Hallo, ich besitze eine Siemens Spülmaschine SE55A591 alter ca 12-15Jahre welche kein Wasser zieht (es strömt kein Wasser ein Aquastop?) es wird keine Fehlermeldung angezeigt es wurden bis jetzt folgende Maßnahmen ergriffen:
    1. Wasserhahn (Durchfluß) sind Ok, Siebe sind sauber
    2. Umwälzpumpe getestet läuft
    3. Ablaufpumpe getestet läuft
    4. Alle Schläuche frei
    5. Niveausystem gereinigt funktioniert
    6. Schwimmer ist frei
    6. Aquastop demontiert direkt an 220V gehängt -Wasser läuft
    7. Multimeter an Kabel zum Aquastop geklemmt beim Einschalten der Maschine kurze Spannunsspitze 220V dann nix mehr
    8. Platine ausgebaut keine Schmorspuren oder sonstige Hitzentwicklung an den Bauteilen oder Lötstellen gesehen Platine AKO 49612
    9. Mit Durchgangsmessung Kabel vom Aquastop bis zur Platine zurückverfolgt um den Triac zu finden (hoffe ich hab den richtigen) sieht intakt aus wie kann ich den kontrollieren? Triac Z3MY247
    Allgemeinzustand der Maschine und der Bauteile Gut-Sehrgut (keine Ablagerungen/Korrosion/Rost ect.)
    Kann mir da jemand weiterhelfen? Auch mit der Position des Triac's und der Kontrollmöglichkeit oder sonstige Ideen der Fehlerquelle
    Großes Lob an Team-Hack für die ausührliche und präzise Universalanleitung zur demontage und Fehlersuche der Spülmaschine.
    Anbei Fotos von der Platine :danke:


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Siemens Spülmaschine Siemens SE55A591 - Baujahr

    Hallo liebes Forum da mir leider keiner mit meiner Frage zur Spülmaschinenfehlersuche weiterhelfen konnte müßte ich jetzt das Bj. rauskriegen habe aber nur das abfotografierte schild kann mir da jemand sagen wie ich das Bj. rausbekomme vielen dank im voraus :thx:

    Bilder
    • IMG_20200119_131834.jpg

      19,57 kB, 302×711, 9 mal angesehen
  • Moin Vaiselle

    Willkommen im Forum
    Im alten Thread hat ja noch keine eingegriffen und du hast soviel schon gemacht.
    Lass den doch wieder öffnen, evtl. ist da noch eine Change.
    Die Typennummern sind oben in der Türleiste eingelasert, schlecht zu sehen → Taschenlampe posten

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hey geil hab ich gefunden vielen Dank war nur noch ganz schwach zu sehen. FD 8302 480023 heißt Bj. Feb. 2003 oder??
    Wie kann ich den mein anderem Beitrag wieder öffnen? War glaub ich sowieso mein Fehler da von Anfang an das Schoßsymbol angezeigt wurde, ich hab noch nicht soviel Erfahrung mit dem posten in Foren.
    :thumbsup: Grüße aus Frankreich

  • Bei meinem >öffnen< tick darauf, das ist ein Link, eifach eitragen. (Bitte wieder öffnen)
    F - SE55A591/xx Index fehlt. Der GS ist von Feb. 2003

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Cornelia Jacob

    Hausgeräteforum (Link) oben recht >Neues Thema<
    Auch direkt alle Nümmerkes Typenschild angeben, sonst wird das nichts

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Vaiselle schrieb:

    Auch mit der Position des Triac's und der Kontrollmöglichkeit oder sonstige Ideen der Fehlerquelle
    verfolge den anschluss des aquastop zurück bis zur platine - dann kommst du auch zum entsprechenden triac - diesen dann PIN 1 gegen 2 / 2 gegen 3 / 3 gegen 1 messen und mit den benachbarten vergleichen - sollte er defekt sein wird er abweichen und die andren annähernd gleich sein, evtl sieht man auch eine blase am körper des triacs -

    die bilder sind leider zu unscharf um etwas ausmachen zu können
  • Der Triac sieht genauso aus wie die anderen ohne Spuren einer Deformation oder Hitzeentwichlung. Was muß ich den da messen den wiederstand? Oder was muß ich am Multimeter einstellen um eine Abweichung zwichen den Triacs feststellen zu können??

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin Vaiselle

    …beim Einschalten der Maschine kurze Spannungsspitze 220V dann nix mehr

    Der Triac liefert keine Impulse, entweder schaltetet durch, oder nicht.
    In den Jahren, kannst du die Türbewegungen nicht mehr zählen.
    Überprüfe den Kabelbaum im Knickbereich der Tür auf evtl. Bruch.
    Die dünnen Drähtchen können da anfangen zu schmoren, das ist keine Seltenheit.
    Die Leitungen sind da eingepackt (mech. Schutz)
    Die Strippen einzeln vor und hinter dem Knickbereich anfassen und etwas ziehen ggf. mit einem Haarfön (kein Heißluft)
    die Leitungen etwas erwärmen. Es kommt vor, dass die Isolierung OK ist, aber die Ader selbst einen Bruch hat.
    Eine verbrannte Isolation, könnte auf deinem DMM auch einen kurzen Impuls erzeugen, weil keine Belastung dranhängt.

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Hei Schiffhexler,
    alle Leitungen zurückverfolgt und mit Durchgangsprüfer geprüft an mehreren Stellen in der Maschine über Umwälzpumpe/microschalter/magnetventil überall durchgang vorhanden auch keine Scheuer oder Schmorstellen entdeckt.
    Gleich noch die zwei ventile unterm Wärmetauscher ausprobiert funtionieren auch.
    Sieht eigentlich alles super aus geht nur nicht?? Schon mal vielen Dank für deine Mühe.
    Ist dein Avatar nicht von Monkey Island??

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Schiffhexler schrieb:

    …beim Einschalten der Maschine kurze Spannungsspitze 220V dann nix mehr
    mit einem 0815 DMM gemessen nehme ich an.....

    Schiffhexler schrieb:

    …beim Einschalten der Maschine kurze Spannungsspitze 220V dann nix mehr

    Der Triac liefert keine Impulse, entweder schaltetet durch, oder nicht.
    oder mann misst mist - phantomspannung / wo liegt L gerade an wo N


    ansonsten zitiere ich mich abschließend zu diesem fred nochmals selb

    081569 schrieb:

    Vaiselle schrieb:

    MIT Durchgangsprüfer geprüft sind in Ordnung(auf jeden fall wenn ich den Schalter betätige ist der durchgang da)
    ok wenn alles auszuschließen ist dann versorgung aquastor verfolgen bis zur platine - zugehöriggen triac suchen und gegen einen baugleichen mal testweise ersetzten

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)