Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Siemens SN658X06TE/65 - Weiße Ablagerungen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • duesentrieb schrieb:

    Hiervon betroffen sind Kochtöpfe aus Edelstahl. Beim Kochen bestimmter Lebensmittel (Blumenkohl, Sellerie, Kohlrabi, Champignons, Kartoffeln, Nudeln, Kochfisch oder Wirsing) verfärbt sich die Stahloberfläche durch Auftreten von bräunlichen, bläulichen oder perlmuttartig schillernden Farbtönen. Diese "Anlauffarben" sind dünne, fest auf dem Stahl haftende Beläge aus einer Reaktion von Hydroxid-Ionen (OH -Ionen) mit Mineralstoffen wie Magnesium-, Kieselsäure- und Phosphorverbindungen. Sie sind physiologisch völlig unschädlich.
    Ja, den Text kenne ich. Diese Anlauffarben habe ich in den Töpfen am Boden, wenn ich Kartoffeln oder Nudeln gekocht habe. Diese sind mit Mielepulver besser (fast unsichtbar) weggegangen. Am Besteck sind die Flecken an den Auflageflächen. Diese dunklen Anlauffarben konnte ich auch mal an einem Löffel flächig auf der Rückseite feststellen, da war vorher Senf dran. Leider ist das nicht die Ursache, habe ich schon getestet mit sauberem Besteck - die Flecken sind trotzdem da. Ich hoffe ja jetzt auf die niedrigere Salzeinstellung. Den GS kann ich erst wieder morgen Abend anmachen...
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • wombi - ladyplus45 schrieb:

    ich drück die Daumen!
    War wohl nicht doll genug... ;) Ich hatte gestern den GS nochmal mit Geschirr angemacht, der war auch fast voll. Leider sieht das Geschirr jetzt nicht mehr so prickelnd aus. Die Plastikdeckel haben wieder Flecken, am Glas sind weiße Schlieren. Mein Edelstahlsieb hat mehr weiße Ablaufstellen... Ist doch alles doof. Aufgefallen ist mir auch (schon vorher), daß auf den Edelstahllöffeln stellenweise weiße Punkte/Verätzungen sind. Sowas kommt ja vom Salz. Da sind winzige Löcher...

    Bevor ich weiter herumstelle wollte ich mal den PH Wert vom eingelaufenen Wasser messen. An welcher Stelle mache ich das am besten? Ich würde warten, bis das Vorspülwasser eingelaufen ist, dann eine Probe nehmen... 4°dh ist doch das Ziel, oder war es 6?
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • naja, mal abgesehen davon, daß ich das nicht wechseln kann... Die Salzeinstellung reagiert ja auf die jeweilige Einstellung. Sonst würde ja immer die gleiche Menge rausgehen und es immer gleich weiß sein.

    Es gibt irgendwo im Netz einen Beitrag mit meinem Problem, da wurde auch der Vorschlag mit dem Ventil gemacht. Dieses wurde dort gewechselt, der Fehler mit den weißen Beläge blieb. Der Erfolg mit dem Belag am Boden ist ja zu sehen. Nur ist das Geschirr jetzt nicht mehr so schön.

    Ich messe jetzt erst einmal die Wasserhärte nach dem ersten Einlauf. Den Beitrag hierzu habe ich im Netz wieder gefunden. Man soll 2 Minuten warten, dann den Vorgang unterbrechen und eine Wasserprobe nehmen. Der Wert sollte 4-6°dh sein. Dann sehe ich weiter. Wenn das Wasser enthärtet wird, dann sollte das Ventil eigentlich nicht defekt sein...

  • na wiegesagt, wechseln kann ich das nicht... kriegt sich das in dem Fall irgendwann von selbst wieder ein? Ich habe in o. g. Beitrag auch gelesen, daß man das testen kann, indem man den Deckel abschraubt und schaut, ob Unterdruck da ist. Bei mir läuft zwar kein Wasser oben raus, aber es ist definitiv ein Unterdruck da, wenn ich den Deckel abschraube...

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • also wenn es wirklich am Salz liegt, d.h. da ein Ventil nicht richtig geht, dann wäre das ja noch eine Garantiegeschichte...

    ich habe mal noch bissele gestöbert, und hier:


    einer hier und ein anderer dort schrieb:


    Was ist das für ein Belag:


    Ein Glas Wasser über den Belag gießen. Ist er dann ohne dran rumzuwischen sofort weg, ist es Salz.

    Bleibt der Belag nach dem Trocknen (kein Handtuch verwenden) dann ist es Kalk oder Stärke.

    Träufel ein paar Tropfen Essig auf den weißen Belag ohne dran zu wischen. Ist der Belag dann weg, war es Kalk. Die Ursache ist dann ein def. Regenerierventil oder Fremdstoff im Ionentauscher.


    Stärkereste können mit einem Jod-Test aus der Apotheke festgestellt werden



    Helle Flecken auf Edelstahl aus einem anderen Forum:


    Pulver max. 15g, Klarspüler auf 5 von 6, Maschine öffnen nach Programm-Ende



    WMF sagt:


    1.
    Reinigen Sie Ihr Besteck nach Gebrauch von groben Speiseresten, und lassen Sie es nie längere Zeit ungespült iegen.
    2.
    Besteck sollte nicht eingeweicht werden oder feucht liegen bleiben.
    3.
    Beim Waschen in der Spülmaschine stellen Sie die Besteckteile unsortiert mit dem Griff nach unten in den Korb.
    4.
    Nehmen Sie Ihr Besteck möglichst bald nach Beendigung des Spülgangs aus der Maschine und trocknen Sie es bei Bedarf ab. Falls dies nicht möglich ist, öffnen Sie bitte die Tür der Maschine, damit der Dampf abziehen kann und kein Feuchtigkeitsstau entsteht.
    5.
    Wir empfehlen, nach dem Auffüllen Ihrer Spülmaschine mit Regeneriersalz einen Leerspülgang durchzuführen.


    Henkel schreibt:

    neben Produktwerbung auch klick allerlei interessantes, auch über Flecken...
  • Mensch, da hast Du Dir ja richtig Arbeit gemacht. Vielen Dank dafür. Der Threat ist sicher auch hilfreich für andere ähnliche Problemfälle. Hier sind ja alle Infonen zusammengestellt. :)

    wombi - ladyplus45 schrieb:

    also wenn es wirklich am Salz liegt, d.h. da ein Ventil nicht richtig geht, dann wäre das ja noch eine Garantiegeschichte...
    Bevor irgendwas überhaupt repariert wird - schrieb ich ja schon weiter vorne warum - will ich den Fehler genau wissen. Wenn es wirklich das Ventil wäre
    - müßte es dann nicht immer gleich weiß sein? Der Belag ist ja beim Herunterstellen der Wasserhärte fast weg
    - was sagt der Test mit dem Unterdruck aus (klingt eigentlich logisch, denn wenn das Ventil nicht richtig schließen würde, könnte sich ja kein Unterdruck aufbauen) meine laienhafte Meinung
    - was ja auch ist, das Geschirr wird sauber und streifenfrei mit den richtigen Einstellungen - bis auf die Problematik Edelstahl

    Ich möchte nicht beratungsresistent wirken, aber verständlicherweise will ich das natürlich genau abgeklärt haben. Wenn jemand das hier so reinwirft ohne weitere Begründung, muß ich da natürlich nachfragen. ;)

    wombi - ladyplus45 schrieb:

    ich habe mal noch bissele gestöbert, und hier:
    Den Test mit dem Wasserglas werde ich machen, ggf. Kalktest. Die Beiträge kannte ich zwar alle schon, aber den Test hatte ich noch nicht gemacht, da bisher Salz als Verursacher erst kürzlich für mich infrage kam. Das teste ich mal am Wochenende.

    Was man sich noch fragen sollte... Warum wurden die Ablagerungen nach Pulverwechsel besser?

    Was würde es bedeuten, wenn es Stärkereste wären? Woran würde das liegen?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mekendra ()

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So, heute will ich es nochmal wissen...

    nach den ersten zwei reinen Spülgängen sah es so aus


    Das weiße schmeckt definitiv nicht nach Salz. Die Wasserhärte hat sich von 4 bei 5 dh eingependelt. Gemessen habe ich bei den letzten 3 Spülgängen 5dh. Das Leitungswasser hat immer noch 16 dh, da hat sich nichts geändert. Ich würde austretendes Salz jetzt ausschließen. Ich hatte jetzt insgesamt sieben Spülgänge laufen, der weiße Belag war am Ende weg.

    Gerade läuft das Reinigungsprogramm mit Reiniger.

    Könnte die Schlaufe am GS damit zusammenhängen? Ich hatte schonmal gefragt, aber keine Antwort dazu bekommen. Der Schlauch am Geschirrspüler geht nach rechts, dann in einer Schlaufe nach links. Dann nach oben zur AP, dann wieder runter in den Abfluss. Könnte sich da in der Schlaufe am GS was sammeln? Eigentlich müßte das doch trotzdem abgepumpt werden, ohne Rückstau. Mein alter GS war auch so verlegt...

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Also, ich schreibe das mal hier weiter als Tagebuch... Ich will mich ja nicht beschweren, ist ja alles Freizeit, aber doch recht mühsam so ohne Feedback. Vielleicht ist das Thema auch zu langweilig... ;( Vielleicht hat auch ein anderer das Problem und findet in meinen Beiträgen Hilfe.

    Am Wochenende habe ich nochmal im Internet recherchiert. Die Wasserhärte soll MAXIMAL 4-6°dh betragen, ich dachte, es wird dieser Wert empfohlen. Daher habe ich erstmal wieder alles auf Anfang gestellt und am nächsten Tag 3x einen Reset durchgeführt. Der reine Spülgang war danach rückstandsfrei. Dann nochmal das 70° Programm mit Geschirr. Nach meinem Dafürhalten würde ich das Ergebnis als Fortschritt bewerten. Entweder hat der Reset was gebracht (Starttaste 3 Sek. gedrückt, keine Ahnung was da passiert), oder das Mielesalz ist anders als das Somatsalz. Es waren zwar noch leichte Rückstände im Bereich des Lüfters, aber der weiße Belag im vorderen Bereich war weg. Auch waren die Flecken am Besteck zwar da, aber erst teilweise durch suchen zu sehen. Die ließen sich leichter entfernen, als vorher.

    Wenn jetzt das Ventil schuld wäre, kriegt sich das eventuell auch von selbst wieder ein, wenn da ein Salzkörnchen zwischen hängt? Macht es eventuell Sinn die Salzeinstellung auf den höchsten Wert einzustellen, um eine eventuelle Blockade zu lösen oder bin ich da gedanklich auf dem Holzweg? Vielleicht probiere ich das mal auch noch aus. Mit dem aktuellen Ergebnis könnte ich aber leben...

  • Hallo, nun ich nochmal, wegen Deiner


    Mach Dir deshalb keine Sorgen :knutsch: , denn:
    Entweder ist der Schlauch so verlegt, dass die Maschine fehlerlos abpumpen kann. (Punkt)

    Oder eben gequetscht, geknickt etc.; dann würde nicht bzw. nur unzureichend abgepumpt, verbunden mit entsprechenden Fehlermeldungen und deutlich sichtbar erhöhtem Rest-Dreck-Wasserstand in der Maschine...

    Schlaufen, egal wieviele und in welcher Richtung sind im Grunde völlig wurscht!

    Einzig EINE davon sollte aber eben immer höher sein als der Stutzen am Siphon, weil Dir sonst das Abwasser zurück in die Maschine laufen KANN, wenn dann obendrein auch noch die in der Maschine verbaute Rückschlagklappe versagen sollte...
  • Vorgestern lief der GS wieder mit den ursprünglichen Einstellungen, Ergebnis zurück auf Anfang. Schade... Der Belag hat etwas salzig geschmeckt. Es ist mal so und mal schmeckt es nach nichts...

    Gestern hatte ich die Salzeinstellung noch eine Stufe höher versucht, das Ergebnis war ähnlich.

    Wahrscheinlich tendiere ich nun auch zu einem gestörten Ventil. Ich schaue mich schon langsam nach einem neuen Spüler bei Miele um, damit ich dann schnell zuschlagen kann, wenn es schlimmer wird. Ich weiß nicht was passiert - falls es das Ventil ist - die Salzlösung durch irgendwelche Kanäle fließt, dann irgendwann alles zu ist. Die Vorstellung, daß ein Monteur meine schöne Küche zerrammelt (Arbeitsfläche für ihn wäre dann ca. 1,3 qm) bei drei Reparaturversuchen, Sockel ab, Schrauben aus den Seitenschränken ab, Front ab, Schrauben immer wieder in die gleichen Löcher und dann nicht aufgepaßt und Schrammen in meinen Hochglanzfronten, nein danke! :evil: Ich bekomme ja schon Panik, während ich hier schreibe ;)

    Vielen Dank an alle, die hier versucht haben, mir zu helfen. Leider kann ich hier abschließend kein Ergebnis posten. Sollte sich widererwarten etwas ändern, werde ich berichten.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)