Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Neff S44M57B3EU/36 - Plötzlich komplett milchig nach dem Spülen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Neff S44M57B3EU/36 - Plötzlich komplett milchig nach dem Spülen

    Moin,

    unser Neff Geschirrspüler war heute nach dem Spülen plötzlich komplett milchig innen drin und auch sämtliches Geschirr hat einen milchigen Überzug. Als Beispiel habe ich das Foto einer Edelstahl-Rührschüssel angehängt - die normalerweise eigentlich komplett sauber ist. Auf dem Boden des GSP war der Ablauf komplett siffig und mit einer Art weißem festgewordenen Schaum überzogen.
    Ich habe dann zunächst die beiden Geschirrkörbe herausgenommen, den Ablauf kontrolliert (bis auf einen Zitronenkern und ein Stück Eierschale nichts zu finden) und die Maschine nochmal mit 70° durchlaufen lassen und dabei ab und zu mal hineingeschaut. Er ist nun wieder halbwegs sauber im Ablauf-Bereich, aber immer noch komplett milchig. Heizen tut die Maschine, Wasserzulauf und -ablauf funktionieren auch.
    Der weiße Belag geht durch drüber geschüttetes Wasser nicht weg. Mit etwas Druck lässt er sich wegwischen. Es schmeckt nicht salzig.

    Es geht um diesen hier:

    NEFF Type S9LT1F
    E Nr.: S44M57B3EU/36
    FD 8609 000076
    SI755V
    016090410182000769

    Vor diversen Jahren hatte ich schon mal ähnliche Schwierigkeiten, siehe HIER
    Damals habe ich die Wassertasche gereinigt und danach war wieder Ruhe - aber da war es ein schleichender Prozess und die Gläser leicht milchig...
    Der Salzverbrauch der Maschine ist nach wie vor extremst niedrig (ich kippe ca. einmal pro Halbjahr oder sogar noch seltener mal einen halben Beutel Salz nach und ich habe vier Kinder und die Maschine läuft täglich...). Wasserhärte ist Stufe 4 eingestellt. Der Salzbehälter steht voll Wasser und es ist noch Salz enthalten (allerdings nicht viel).

    Ich habe die Maschine jetzt mal herausgezogen und aufgemacht und mir die Wassertasche angesehen (siehe Fotos): Sieht nicht gut aus... :thumbdown:

    An die Reinigung der Wassertasche werde ich mich jetzt gleich mal machen. Trotzdem frage ich mal in die Runde, woran das sonst liegen könnte?

    Danke für jegliche Tipps und schöne Grüße
    Stefan

    Bilder
    • milichiges Geschirr.jpg

      712,68 kB, 1.200×900, 276 mal angesehen
    • Maschinenboden.jpg

      922,43 kB, 1.200×1.040, 266 mal angesehen
    • Wassertasche.jpg

      624,4 kB, 922×1.200, 253 mal angesehen
    • verschmutztes Gebersystem.jpg

      693,18 kB, 1.200×910, 267 mal angesehen
    • Salzbehälter.jpg

      937,61 kB, 1.200×901, 256 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • erstmal Maschinereiniger durchlaufen lassen ud immer das heisseste Programm nehmen

    was für Belag das sein kann, steht hier

    allerlei schrieb:

    Was ist das für ein Belag:

    Ein Glas Wasser über den Belag gießen. Ist er dann ohne dran rumzuwischen sofort weg, ist es Salz.
    Bleibt der Belag nach dem Trocknen (kein Handtuch verwenden) dann ist es Kalk oder Stärke.

    Träufel ein paar Tropfen Essig auf den weißen Belag ohne dran zu wischen. Ist der Belag dann weg, war es Kalk. Die Ursache ist dann ein def. Regenerierventil oder Fremdstoff im Ionentauscher.

    Stärkereste können mit einem Jod-Test aus der Apotheke festgestellt werden

    Helle Flecken auf Edelstahl aus einem anderen Forum:
    Pulver max. 15g, Klarspüler auf 5 von 6, Maschine öffnen nach Programm-Ende

    WMF sagt:
    1. Reinigen Sie Ihr Besteck nach Gebrauch von groben Speiseresten, und lassen Sie es nie längere Zeit ungespült iegen.
    2. Besteck sollte nicht eingeweicht werden oder feucht liegen bleiben.
    3. Beim Waschen in der Spülmaschine stellen Sie die Besteckteile unsortiert mit dem Griff nach unten in den Korb.
    4. Nehmen Sie Ihr Besteck möglichst bald nach Beendigung des Spülgangs aus der Maschine und trocknen Sie es bei Bedarf ab. Falls dies nicht möglich ist, öffnen Sie bitte die Tür der Maschine, damit der Dampf abziehen kann und kein Feuchtigkeitsstau entsteht.
    5. Wir empfehlen, nach dem Auffüllen Ihrer Spülmaschine mit Regeneriersalz einen Leerspülgang durchzuführen.

    Henkel schreibt: google.com/url?sa=t&rct=j&q=&e…Vaw0ppKnQMzdDuAtGs4tlPQyf
  • Moin,

    ich habe die Wassertasche gesäubert und das Gebersystem auch. Anschließend mit Maschinenreiniger einmal durchlaufen lassen: Sieht gut aus nach dem Spülen.

    Frohen Mutes habe ich dann alles wieder zusammengebaut und die Maschine mit der alten Ladung Geschirr nochmals durchlaufen lassen.
    Leider war das Ergebnis niederschmetternd, da nach wie vor alles mit einem milchigen Schleier überzogen ist.

    Salz ist es definitiv nicht, da drüber laufendes Wasser überhaupt nichts ausrichtet. Auch die Sachen einmal kurz durchs Spülbecken mit heißem Wasser und etwas Spüli zu ziehen bringt überhaupt nichts. Ein paar Spritzer Essig-Essenz ins Spülwasser gegeben - dann sieht das schon deutlich besser aus. Auf den Plastiksachen bleibt nach wie vor ein leichter milchiger Schleier - aber schon deutlich besser als vorher.

    Ich tippe daher auf Kalkspuren, die gestern erstmalig auftraten. Vorher gab es keine Probleme. Also ist wohl irgendetwas an der Maschine seit gestern nicht in Ordnung: aber was?

    Wombi: Du hast zitiert, dass Kalk auf defektes Regenerierventil oder Fremdstoff im Ionentauscher hindeutet. Das muss ich dann wohl mal genauer untersuchen: Bloß wie?
    Ich werd gleich das Forum mal danach durchforsten aber wenn sonst jemand mir Tipps geben kann, woran ich ein defektes Regenerierventil erkenne oder was genau mit Fremdkörper im Ionentauscher gemeint ist, wäre ich sehr dankbar!

    Danke und schöne Grüße
    Stefan

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • So, Regenerierventil habe ich mal ausgebaut.Das sieht gut aus, mechanisch einwandfrei. Ohmscher Widerstand schwankt ziemlich: Zunächst um die 2,65 kOhm, später aber auch mal 7,7 und 7,1 kOhm gemessen.

    Das Auslaufventil nebenan habe ich mir dann auch direkt nochmal angesehen. Dieses sieht leider weniger gut aus und ist mechanisch deutlich schwergängiger und leicht am Hakeln...

    Wie kann ich nun weiter vorgehen? Sind die Widerstandswerte des Ventils noch in Ordnung?
    Könnte ich jetzt eigentlich vorübergehend mit so 3-in-1-Tabs die fehlende Enthärtung der Maschine ausgleichen?
    Weitere Ansätze?

    Danke und schöne Grüße
    Stefan

    Bilder
    • Regenerierventil links.jpg

      677,01 kB, 1.200×815, 109 mal angesehen
  • Schmeiß das Auslaufventil raus - die neigen immer zum rosten.
    Das Gerät ist von 2006.
    Wenn der Wassereinlauf nicht zu 100% i.O. ist, hast Du auch nicht immer
    frisches Wasser in der Klarspülphase und Du kriegst die Rückstände von Pulver/Tab
    nicht vollständig aus dem Gerät raus.
    Weiteres Problem könnte das Abpumpen sein.
    Geht alles raus, Reste in der Maschine vorhanden ?
    Das erst einmal machen/prüfen.
    An einer defekten Enthärtereinheit wird es u.U. nicht liegen.

  • Danke für die Tipps selberschrauber!

    Ein hakendes Auslaufventil könnte auf jeden Fall die verdreckte Maschine erklären, mit der der Schlamassel am Dienstag angefangen hat.

    Das Abpumpen hat bislang eigentlich immer problemlos geklappt und es stand auch nie Wasser in der Maschine.

    Eine Frage noch: Schafft es die Maschine überhaupt, den bereits vorhandenen Kalkbelag des milchigen Geschirrs bei einem weiteren Waschgang wieder abzuwaschen? Ich teste mal mit ein paar "frischen" Geschirrteilen...

    Hmm, leider nicht erfolgreich. Die Teile sind auch wieder komplett mit einer milchigen Schicht überzogen. :-/

    Ein neues Auslaufventil habe ich mir bestellt. Aber ich kann mir eigentlich nicht vorstellen, dass es alleine daran liegt. Wofür genau sorgt denn dieses Ventil? Was soll da auslaufen oder ablaufen?

    Danke und schöne Grüße
    Stefan

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Das Ventil sorgt für den Einlauf des Wassers in den Spülbehälter.
    Hast Du wenig oder kein Wasser, ist auch das Spülergebnis entsprechend schlecht.
    Oder es wird beim Klarspülen nicht alles ausreichend aus -/abgespült und die Reste vom
    Pulver/Tabs bleiben im Gerät und lagern sich ab.
    Auch kann es möglich sein, das zu wenig Wasser in der Maschine ist daher die Lösung zu konzentriert ist
    und alles was sich nicht auflösen kann hast Du wieder in dem Gerät.
    Stell Dir eine gesättigte Zucker - oder Salzlösung vor,der Bodensatz ist das was nicht mehr vom Wasser aufgenommen
    werden kann (weil es eben gesättigt ist).
    Ich würde die 20 - 30 Euro mal investieren - mehr Mühe und Geld würde ich bei dem
    Gerätealter nicht mehr investieren.
    Die weißen Rückstände würde ich mit Maschinenreiniger versuchen zu entfernen.
    Allerdings die Plastikteile bekommst Du u.U. nicht mehr zu 100% sauber - die Oberfläche ist zu
    rau und in den Poren sitzt das weiße Zeug fest.

  • Danke für die Erläuterungen zur Funktion des Ventils!

    Ich habe es nochmal beobachtet: Wenn ich eine Maschine durchlaufen lasse sieht zwischendurch alles super aus. Beim Trocknen dann habe ich wenige Minuten vor Ende mal aufgemacht und zack verdunstete die letzte Feuchtigkeit in dem Moment auf den Oberflächen - und was eben noch perfekt aussah (aber feucht) ist plötzlich milchig und trocken. Also meines Erachtens einfach der Kalk der sich dann absetzt.

    Ich werde mir mal so 3-in-1-Tabs besorgen. Falls es Kalkprobleme sind und die Enthärtung nicht mehr funktioniert - dann müsste es mit solchen Tabs ja eigentlich deutlich besser werden.

    selberschrauber schrieb:

    Die weißen Rückstände würde ich mit Maschinenreiniger versuchen zu entfernen.Allerdings die Plastikteile bekommst Du u.U. nicht mehr zu 100% sauber - die Oberfläche ist zu
    rau und in den Poren sitzt das weiße Zeug fest.
    Wie ich oben schrieb, habe ich zwischendurch schon mal Maschinenreiniger laufen lassen - die Maschine sah danach wieder super aus! Mir geht es aber weniger um das Aussehen der Maschine sondern ums Geschirr! Denn das bekommt so einen ekligen weißen Belag...
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ist denn jetzt überhaupt WT, Gebersystem und Riffelschlauch zum Pumpensumpf alles picobello sauber?

    Weitere Fotos könnten vlt. helfen, auch vom Ionentauscher...

    Ist dieser "Grünstich" bei Deinem Salzbehälter original auch so, oder täuscht das? Sieht auch um den Stutzen rum ziemlich grindig aus alles... - bei welcher Temp. wird üblicherweise gespült?

  • Naja, auf gut Glück bestell ich sicher keine Enthärtungsanlage mit. Dafür ist die Maschine definitiv zu alt.

    Ja, die Wassertasche ist wieder komplett sauber. Das Gebersystem ebenfalls und den Riffelschlauch zum Ablauftopf habe ich auch schön sauber gemacht.

    Fotos vom Salzbehälter etc. habe ich angehängt. Der Grünstich täuscht etwas, da ich zum Teil für besseres Licht meine Stirnlampe mitgenutzt habe und das Farbspektrum dadurch etwas blau-grün wird.

    Was meinst du mit "grindig"?

    Und was genau möchtest Du sehen, wenn Du den Ionentauscher meinst? Diese orangen Kügelchen?

    Danke und schöne Grüße
    Stefan

    Bilder
    • Salzbehälter2.jpg

      640,87 kB, 1.200×706, 86 mal angesehen
    • saubere Wassertasche.jpg

      720,35 kB, 1.200×1.066, 89 mal angesehen
    • sauberes Gebersystem.jpg

      821,68 kB, 1.200×1.059, 95 mal angesehen
    • Ionentauscher.jpg

      525,89 kB, 1.200×968, 99 mal angesehen
  • Auf den Fotos habe ich noch diese extremen braunen Färbungen des Edelstahles gesehen.
    Alles weitere sieht gut aus und sollte nicht für den weißen Belag verantwortlich sein.
    Da muss noch etwas anderes die Ursache sein.
    Habt Ihr mit Euren Leistungswasser Probleme (Eisenanteil, alte verzinkte Leitungen, etc.) ?
    Mir gehen langsam die Ideen aus, aber das Einlaufventil würde ich sowieso tauschen.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Hallo selberschrauber,

    die Maschine ist ja durchaus schon älter und arbeitete in den vergangenen Wochen/Monaten/Jahren problemlos. Erst seit Anfang der Woche ist plötzlich dieser milchige Belag da. Dass es am Wasser liegt schließe ich daher aus! Irgendetwas muss ja anders sein seit ein paar Tagen. Ich glaube daher auch nicht, dass es alleine am Auslaufventil liegt.

    Mir fehlt aber leider auch ein Ansatz, wie ich weiter der Ursache auf den Grund kommen kann.

    Ich fahr gleich erstmal einkaufen und bringe Kombi-Tabs mit, die Salz und Klarspüler dabei haben. Theoretisch müsste es damit ja gehen und dann wäre klar, dass die Enthärtung irgendwie nicht sauber funktioniert.

    EDIT: Welche braunen Färbungen meinst Du eigentlich? Die dunkelgelben Bereich des Maschinenbodens bei den ersten Fotos ganz oben? Das liegt auch nur am Licht, sorry. Aber der Maschinenboden ist nicht braun verfärbt! ;)

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin comping

    Zunächst um die 2,65 kOhm, später aber auch mal 7,7 und 7,1 kOhm gemessen

    Schmeiß beide Ventile raus, die sind Schrott. Die V-Spule kann bei anderer Temperatur
    um paar Ω sich verändern, aber nicht un das dreifache.
    Beim Ablaufventil müsstest du schon Rost auf die Teller haben.
    Diese wurden schon vom Hersteller verbessert, weil dass zu oft auftragt (ist eine Krankheit).

    Gruß vom Schiffhexler

    :)

    Ihr Problem, unsere Lösung! Unsere Lösung, Ihr Problem
    Beachten Sie immer die VDE - Vorschriften. Sämtliche Reparaturausführungen
    Geschehen auf Ihre eigene Gefahr, da ich nicht für Schäden bzw. Folgeschäden aufkomme.
    *** Tippfehler sind beabsichtigt ***

  • Mist, die neuen Tabs haben auch noch keine Besserung gebracht, siehe Bilder! :-/

    Ich habe mir finish All in One Tabs geholt, inkl. Salz und Klarspüler etc. Aber auch das hilft anscheinend leider nicht.

    Sehr seltsam finde ich, dass der Katzennapf von innen (bzw. von unten angestrahlt in der Spülmaschine) blank ist - während die Außenseite und damit in der Spülmaschine die Oberseite so milchig ist?!

    Schiffhexler: Danke für die Rückmeldung zum Regenerierventil. Das neue Auslaufventil sollte heute noch eintreffen. Das Regenerierventil hatte ich noch nicht neu bestellt.
    FRAGE: Kann ich das Innenteil des Regenerierventils (also diesen Stößel) mit der Spule des alten Auslaufventils nutzen? Die Spulen sind doch grundsätzlich gleich, oder?

    Weiß jemand, mit welcher Spannung die Spulen versorgt werden? Dann könnte ich die mal an ein Labornetzteil hängen und prüfen...

    Danke und schöne Grüße
    Stefan

    Bilder
    • immer noch milchig.jpg

      382,72 kB, 1.200×1.200, 88 mal angesehen
    • Detail Napf außen.jpg

      666,75 kB, 1.200×900, 87 mal angesehen
    • Detail Napf innen.jpg

      692,3 kB, 1.200×900, 84 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Moin,

    die Wahrscheinlichkeit das das nur am Ventil liegt ist sehr groß.

    Die weißen Ablagerungen sind entweder Kalk oder Reinigerreste!
    Tip: das was einmal in der Spülmaschine nicht sauber wurde, wird auch nicht beim zweiten mal sauber.


    Gruß
    Ach ja, ein ausgenudeltes Rückschlagventil sorgt auch für Ablagerungen. Ist das noch ein schwarzes, raus damit! Das neue ist transparent und vom Material besser.

  • Hallo zusammen,

    die Probleme haben sich (zumindest vorerst) erledigt! :thumbsup:

    Was habe ich gemacht:
    - Ich habe die Ventile nochmal durchgemessen, auch mal mit einem zweiten Multimeter, da mir diese schwankenden Widerstandswerte irgendwie seltsam vorkamen. Und siehe da: Beide Ventile liefern mit dem anderen Multimeter konstant 2,35 kOhm! :evil:
    - Ich habe das neue Auslaufventil eingebaut und den alten Stößel (also das Innenteil des Ventils) weggeschmissen.
    - Ich habe die Spule des Regenerierventils durch diejenige vom alten Auslaufventil ersetzt (nur falls mit der doch irgendetwas im Argen sein sollte wegen des ursprünglich schwankenden Widerstands, der aber vermutlich lediglich durch das olle Multimeter zustande kam).
    - Ich habe zunächst mit dem alten milchigen Geschirr und den Hightech-Tabs getestet: Hmm, immer noch etwas milchig, sieht aber gefühlt schon besser aus. Beim genaueren Anschauen und in die Hand nehmen fällt dann auf, dass der Belag sich jetzt recht leicht trocken abwischen lässt - also schon deutlich besser als davor.
    - Ich habe dann eine komplette Ladung schmutziges Geschirr in die Maschine getan und nach Durchlauf der Maschine gejubelt: Alles sauber! :yippie:

    Tja, jetzt muss ich bloß nochmal zu meinen Standard-Öko-Tabs zurückkehren und dann mal sehen, ob es wieder Probleme gibt - oder ob das neue Auslaufventil und die gesäuberte Maschine die Ursache waren.

    Erstmal läuft sie jedenfalls wieder! Tausend Dank euch! :danke:

    Schöne Grüße
    Stefan

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)