Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Geschirrspüler Gorenje GI 61224 X - Pumpt nicht ab

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Gorenje GI 61224 X - Pumpt nicht ab

    Hallo liebes Forum,

    als wenig Technik-Affiner muss ich mich zwecks Hilfe an euch wenden.
    Seit kurzem funktioniert unser Gorenje Geschirrspüler nicht mehr. Offensichtlich wird das Wasser nicht abgepumpt.
    Soweit möglich habe ich verschiedene Ursachen versucht ausszuschließen:
    - Sieb und Filter sind frei und wurden nochmal gereinigt
    - Den Ablaufschlauf habe ich am Siphon abgenommen und überprüft. Dieser ist auch frei.

    Nachdem die Maschine erst nicht mehr neu starten wollte, konnte ich durch Drücken einer bestimmten Tastenkombination einen Reset erzielen und das Spülprogramm erneut starten. Leider hat die Maschine nach ca. 30min abgebrochen. Wieder stand das Wasser in der Maschine. Eigentlich würde ich nun gerne die Ablaufpumpe auf irgendwelche größeren Gegenstände überprüfen.Dies ist jedoch aus dem Innenraum des Spülers nicht möglich (so wie das scheinbar bei div. anderen Herstellern bzw. Modellen geht). Also müsste ich nun die Pumpe ausbauen. Hier stoße ich auf das Problem, dass ich es nicht schaffe, die Maschine von vorne zu öffnen. Da ich keine Schrauben finde, ist für mich nicht erkennentlich, wie diese montiert ist. Oder ist ggf. der Zugang bei diesem Modell gar nicht von vorne? Jedenfalls finde ich auch leider überhaupt keine ähnlich gelagerten Probleme zu Gorenje Geräten im WWW, bei denen ich mir etwas abgucken könnte, sodass dieses Forum nun meine letzte Hoffnung ist. Wie komme ich an die Pumpe?

    Ich freue mich auf Eure Meldungen! :)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Danke!
    Wie ich schon geschrieben habe, finde ich bei der Sockelblende keine Schrauben. Möglicherweise ist die Blende nur geklempt, allerdings habe ich es bisher nicht geschafft, diese zu lösen.
    Mittlerweile bin ich nicht mehr sicher, ob der Zugang von vorne überhaupt möglich ist / sein soll.
    Ich hatte gehofft, dass es hier jemanden gibt, der weiß, wie bei Gorenje Geräten der Zugang erfolgt und wie man evtl. diese Blende löst.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ja, so sieht die Abdeckung grundsätzlich aus, nur dass es keine Laschen gibt.

    Ich habe einmal zwei Bild angehangen, wie die Situation bei mir aussieht. Staub bitte ignorieren :)

    Bilder
    • IMG_20200427_170525117.jpg

      39,95 kB, 1.200×675, 20 mal angesehen
    • IMG_20200427_170507775.jpg

      36,71 kB, 1.200×675, 17 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke! Die Kombination hat es gebracht. Eine Clipse hat nicht standgehalten. Die Blende ist nun ab.

    Leider gestaltet sich auch der Innenraum bei Gorenje nicht so "einfach" wie bei anderen Hersteller. Ich habe hierzu nochmals ein Bild angehangen.
    Frage: ist das weiße Teil Teil der Pumpe und wird diese somit als ein Stück ausgebaut oder muss dieses besser separat ausgebaut werden? Bei den Pumpen, die online verkauft werden, fehlt in meinen Augen dieser Teil...

    Bilder
    • IMG_20200428_134038249.jpg

      38,22 kB, 1.200×675, 21 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Vielen Dank für das immer schnelle Feedback.

    Ich komme leider immer noch nicht weiter. Es gibt keinen erkennbaren Mechanismus, der die Pumpe hält und der zu lösen ist, um die Pumpe auszubauen. Alles ein wenig frustrierend...

    Gibt es hier in dem Forum evtl. eine Suche, sodass ich vielleicht den selben Fall nochmal findem und dort vielleicht auch eine Lösung aufgezeigt wird?

  • DonVito schrieb:

    Gibt es hier in dem Forum evtl. eine Suche
    Ja, gibt es:



    Es ist aber manchmal eine Art Kunst heraus zu finden was man suchen sollte.
    Kombinationen von Wörter sind gestattet aber Wörter von weniger als 4 Buchstaben werden keine Ergebnisse haben.
    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke! Ich glaube, es sind weniger die (fehlenden) technischen Fähigkeiten als die Erfahrung.
    Am Ende lies sich die Pumpe dann doch recht einfach lösen und ich habe eine Kaffeebohne und eine Scherbe gefunden.
    Ich habe sie dann noch gereinigt und wieder eingebaut. Eigentlich dachte ich nun, ich habe es geschafft, aber in Realität passiert nun folgendes:
    Starte ich die Maschine wieder, läuft der Innenraum unter der Kammer mit Wasser voll. Wie kann das sein? Hat jemand eine Idee? Kann es sein, dass der Gummi der Pumpe nicht richtig drauf sitzt?
    Wie ist denn der "Wasserlauf"? Kommt diese Pumpe von Beginn an zum Einsatz, wenn das Programm gestartet wird? Ich dachte, hierüber läuft nur das Abwasser...
    Die Kammer, wo das Geschirr steht, ist noch ganz trocken, d.h. das Wasser ist dort noch gar nicht angekommen.

    Was mich so irritiert, ist, dass dieses Problem ja vorher nicht aufgetreten ist. Der Innenraum unter der Geschirrkammer war komplett trocken als ich dort zum 1. Mal hineingeschaut habe...

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Danke, der Link ist gut. Da steht ja auch als erstes, dass Restwasser abgepumpt wird, das könnte es sein. Das einzige, was mich irritiert ist, dass in der Maschine ja gar nicht mehr viel Wasser sein kann, nachdem ich die Pumpe abgenommen habe. Zudem höre ich ja kurz nach dem Programmstart schon, wie neues Wasser in die Maschine kommt...

    Könnte es an einem falsch positionierten Dichtungsring an der Ablaufpumpe liegen? Das erscheint mir eigentlich als das einzig Plausible...alle anderen möglichen Ursachen haben ja keinen kausalen Zusammenhang zu dem, was ich gemacht habe, nämlich einmal die Ablaufpumpe abgenommen und wieder drauf gesetzt, nachdem vorher bereits der Wasserabfluss als Problem identifiziert wurde, da Wasser in der Maschine stand und nicht abgepumpt wurde. Der Wasserzulauf hat bisher immer ohne Probleme funktioniert...

  • DonVito schrieb:

    Könnte es an einem falsch positionierten Dichtungsring an der Ablaufpumpe liegen?
    das kann schon mal passieren - ich würds einfach nochmal abnehmen, den O-Ring reinigen und vllt. einen Tropfen Spüli (Silikonfett wäre natürlich Königsklasse) kreis-um verschmieren, damit es leichter reingeht - so ganz trocken kann ein älterer Gummi schon mal klemmen oder sich verkrempeln

    mit Taschenlampe müsstet Du doch sehen können, wo das Wasser austritt
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ist leider so leicht nicht zu identifizieren, da es doch relativ viel Wasser aufeinmal war und nicht einfach nur ein paar Tropfen...das würde auch gegen meine These von oben sprechen, es sei denn, der Ring lässt soviel aufeinmal durch, wenn er undicht ist bzw. falsch sitzt...

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)