Geschirrspüler Miele G653 - Zulauf-Ablauf Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Geschirrspüler Miele G653 - Zulauf-Ablauf Problem

    Seid Gegrüßt !
    Bin auf euer Forum gestossen, da ich seit einer Weile, dass Problem bei meinem 8Jahre alten Miele GS suche.(Typ HG 01/Modell G653 SCVI plus)
    Folgendes Problem
    Ca 2sek. nach dem Einschalten blinkt die Lampe Zulauf / Ablauf.
    Ablaufpumpe funktioniert alles top.es steht kein Wasser in der Wanne.
    Nur wenn ich den Zulaufschlauch abziehe U den Kran öffne kommt Kein Wasser durch den Schlauch.
    Hm habe den Aquastop schon ausgetauscht, trotzdem kommt kein Wasser.
    Der Wasserhahn funktioniert tadellos.
    Kann es sein das noch ein Problem vorliegt, sodass der Aquastop nicht geöffnet wird?(elektr. Aqua Stop)
    Bin euch für gute Tipps dankbar!!! :)


  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Kokik schrieb:

    Kann es sein das noch ein Problem vorliegt, sodass der Aquastop nicht geöffnet wird?
    Ja, das kann: dieser könnte aud der Steuerung keine Spannung bekommen. Dann öffnet er nicht.

    Kann man messen, aber vorsicht, 230V AC steht drauf wenn er aktiv sein sollte.
    ───────────────────────────────────────────────────────────
    Bitte betrachte mein Profil (klick) für Hinweise zur Bedienungsanleitungen-Hilfe.
    Betrachte bitte auch diesen Hinweis (klick) zur Freigabe Deiner E-Mailadresse.
    ───────────────────────────────────────────────────────────