Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)


Glaskeramikkochfeld Bosch NKN645P01/01 - Ohne Funktion

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Glaskeramikkochfeld Bosch NKN645P01/01 - Ohne Funktion

    Hallo Liebe Forum Freunde,
    Eventuell könnt ihr mir auch bei dem Problem weiterhelfen.

    Meine Eltern haben vor Ca. 1 Jahr ein gebrauchten E Herd mit Glaskeramikkochfeld gekauft über eBay Kleinanzeigen. Verkäufer hat geliefert 280€ bekommen fertig.

    Nun dann angeschlossen Glaskeramikkochfeld bleibt immer auf 0 lässt sich nicht umstellen bei alle 4 Platten. Sonst Backofen etc. Funktioniert alles.

    Verkäufer keine Antwort mehr keine Anschrift nix ( Pech gehabt ) aber alte Menschen sollte man nicht verarschen !



    Könnt ihr uns da vielleicht auch weiter helfen ? Möchte meine Eltern damit eine kleine Überraschung machen. Stand seid dem in der Garage rum. :thx:

    Platine vom Glaskeramikkochfeld sieht augenscheinlich in Ordnung aus.

    Bilder
    • FBB06B06-C9EE-401D-96C1-1AEE41B3FED0.jpeg

      242,99 kB, 1.280×958, 68 mal angesehen
    • BEB9EA87-7F31-495F-914E-097FC24DAC43.jpeg

      192,33 kB, 1.280×958, 32 mal angesehen
    • D164DE12-18CA-406B-89AE-235F2BABDA60.jpeg

      198,01 kB, 1.280×958, 34 mal angesehen
    • 846F104E-2EBE-4F0C-A1A4-8B102F1BA0EE.jpeg

      266,67 kB, 1.280×958, 31 mal angesehen
    • 583704D7-815E-4996-9EF1-E0C6C31FFA69.jpeg

      332,28 kB, 1.280×958, 38 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hier ein paar Bilder der Platine.

    Bilder
    • 989F24CB-CA20-411D-AF72-83DAE546B7A0.jpeg

      210,85 kB, 1.280×958, 30 mal angesehen
    • 2CF6F5E7-F931-4BB5-BB55-D164095F7FC5.jpeg

      236,22 kB, 1.280×958, 25 mal angesehen
    • A74CA1A8-0DEC-459C-BB32-465FCDFF8A5F.jpeg

      264,88 kB, 1.280×958, 35 mal angesehen
    • B9E7D610-AFD4-4279-BC3E-36610D6D02DE.jpeg

      223,47 kB, 1.280×958, 26 mal angesehen
    • CF61D652-A0EB-46D0-AEF5-BC9F62679C0A.jpeg

      268,87 kB, 1.280×958, 28 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Zeigt der nur 0 oder F0 e0 ecc pp.

    bei nur 0 fehlt im das Signal, was z.b auch über das Kabel kommt. Da die Roten Ringe leuchten, gehe ich erstmal davon aus, dass das Netzmodul im Backofen i.O. ist. Die Polybox die du geöffnet hast, beinhaltet nur ein sogenanntes „Wake up Modul „ was das Feld aus dem Standby erweckt. Mach mal ein Foto von den Langen Pinnen der Polybox. Die müssen gleich lang sein. Da rutscht gerne mal einer von rein. An den Buchsen ( wo die Polybox reingesteckt wird) müsstest du 2 Phasen haben und 2 mal den Null ( Neutral).

    ach ja, Schutzleiter von der Mulde ist fest am Backofen angeschlossen?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von tezlaf ()

  • @tezlaf,
    Erstmal ein großes danke an deiner Hilfe! Also die Pins sind alle gleich lang. Ist der Herd eig richtig angeschlossen ? Was kann ich nochmachen ? Ist vielleicht das steuermodul hinüber? Also überall blinken die Nullen mehr nicht.
    Bilder
    • 554F2BE1-9B82-4C94-A3DA-BED65DFBEB2A.jpeg

      385,84 kB, 1.280×958, 19 mal angesehen
    • C0C877DD-EA9B-4757-B00A-3FE427304357.jpeg

      259,35 kB, 1.280×958, 15 mal angesehen
    • CCBF33EF-BC0E-4FF5-8510-4088EC99927D.jpeg

      302,62 kB, 1.280×958, 28 mal angesehen
    • FE03EB2F-9A0D-4E73-85D2-DFAE8D292F38.jpeg

      243,98 kB, 1.280×958, 23 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Angeschlossen scheint der Herd richtig - dass nur unter Vorbehalt.
    Ferndiagnose und E-Check ist leider so nicht möglich.
    Wenn Du Pech hast, kann auch das Modul im Herd (wo die Knöpfe aufgesteckt sind)
    eine "Macke" haben.
    Das ist aber momentan nicht bei Bosch verfügbar.
    Ich würde zunächst nur das Netzmodul im Herd auf Risiko tauschen (ca. 100 Euro).
    Das Gerät ist von 2007 (!) - da können die Elkos gealtert sein und die Versorgungsspannung
    für die Elektronik wird instabil.
    Deine Aussage, dass die Anzeige kurz mal richtig da ist deutet darauf auch hin.
    Ebenso sollte daher die Datenverbindung/das Datenkabel i.O. sein.
    Wenn nach Tausch des Netzmodules immer noch nichts geht - wird es kostenintensiver.
    Da würde ich überlegen ob ich nur den Backherd weiter verwende und ein autarkes Kochfeld
    (ohne Verbindung zum Herd) für wenig Geld neu kaufe.
    Aber vorher einen Elektriker konsultieren ob das so bei Dir machbar ist.

  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Nur um sicher zu gehen. Du schaltest die Sicherungen ein, währen alle Kochfelder auf 0-stehen?

    Wenn nein, dann drehe alle Kochzonen auf null. Danach sollten sie gehen. Wenn die Nuller weiterhin blinken, dann
    ist das Polyboxmodul hinten kaputt (glaube ich aber nicht). Ansonsten könnten noch eine der Kodierschalterplatinen
    im Herd von den Knöpfen lose sein, so daß du nicht auf 0 drehen kannst.

  • @selberschrauber werde es morgen mal testen. Wo finde ich die Platinen im Herd ?

    @BoSie ob ich die Dreh oder nicht es reagiert nicht blinkt nur 0. hatte die Schalter mal vergessen zurück auf 0 zu drehen, da hat er für paar Sekunden halt die zahlen angezeigt die gedreht waren. War aber sofort wieder auf 0 gesprungen.

    Danke für eure Hilfe ☺️
  • So habe mal das steuermodul hoffe das ist es, ausgebaut. Augenscheinlich sieht es noch gut aus. Was meint ihr ?

    Wie kann ich es prüfen ?

    Bilder
    • 21535CA8-1DA8-403F-BBF1-667E931186B4.jpeg

      284,52 kB, 1.280×958, 18 mal angesehen
    • 787D3BA6-1E04-48EE-B835-777D5015A987.jpeg

      309,74 kB, 1.280×958, 18 mal angesehen
    • 35A6F71F-CB7D-4048-8E07-96464C135FB2.jpeg

      301,51 kB, 1.280×958, 19 mal angesehen
    • 24807B51-0D82-4A5F-9CF4-80379963FDA3.jpeg

      407,41 kB, 1.280×958, 16 mal angesehen
    • 3C4358E6-F042-421C-911D-7015EBD0AF0A.jpeg

      340,24 kB, 1.280×958, 16 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • @tezlaf danke da hab ich ehrlich gesagt nicht aufgepasst. Hast recht. Was sollte ich denn kontrollieren ?
    Bilder
    • 24602890-C64B-421C-99B5-C5444F00E028.jpeg

      348,33 kB, 1.280×958, 30 mal angesehen
    • ABE0D0FB-9561-42BF-81AA-B45121C19FD8.jpeg

      350,25 kB, 1.280×958, 20 mal angesehen
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ersatzteile-Onlineshop
    Günstig: Versandkosten nur 4,95€!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!
  • Ehrlich gesagt sehe ich nicht ein was das mit diesem Thema zu tun hätte.
    Es gibt diesen Widerstand nämlich nicht auf den Fotos in diesem Thema.

    Weil wir nicht (genau) wissen welchem Zweck der Leistungswiderstand im Bild dienen sollte, ist es auch nicht möglich dafür einen Link zu geben.

    Der Wert ist jedenfalls 39 Ohm, Leistung wahrscheinlich 2 oder 3 Watt. Kann aber auch ganz anders sein, Abmessungen nicht deutlich. Vermutlich Sicherheitswiderstand. Es wird aber bestimmt noch mehr defekt sein als nur dieser Widerstand.

    Wenn Du Näheres wissen möchtest, dann bitte erstelle ein neues Thema und gib an für welches Gerät es ist (Marke, Daten vom Typenschild), was daran fehlt und poste Fotos der betreffenden Platine (beidseitig).

    Hier mache ich zu, Thema ist ja erledigt mit dem Kauf eines gebrauchten Herdes. ;)

    _______________________________________________________________________________________
    Brauchst Du auch eine/diese Bedienungsanleitung? HIER SIND DIE HINWEISE! Bitte lesen!
    Für Hinweise bzgl. "Du hast Post" klicke bitte hier!
    Reparaturfragen bitte im Hausgeräteforum.

Ersatzteil-Shop für alle Fabrikate (hier klicken)

günstige Ersatzteile + günstige Versandkosten (ab 4,95 €)
Direktsuche: (Artikelnummer oder Modell)