Waschmaschine Miele Novo Eco W806 - Austauschpumpe hat falschen Stecker

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Waschmaschine Miele Novo Eco W806 - Austauschpumpe hat falschen Stecker

    Hallo zusammen,
    da meine Laugenpumpe extrem laute Geräusche gemacht hat, hab ich nach Rücksprache mit einem Miele-Techniker eine entsprechende Austauschpumpe bestellt.

    Nun habe ich aber leider festgestellt, dass der Stecker nicht passt. Im dritten Bild (...2354001) seht Ihr die neue und die alte, ausgebaute Pumpe. Die neue Pumpe hat einen Stecker, bei dem die zwei Stecker-Pins längs aneinandergereiht sind (1), aber die alte Pumpe hat einen anderen Stecker (2). Wie das Gegenstück des Steckers aussieht, habe ich im zweiten zweiten Bild mitgeschickt.

    Nun die Frage, kann es sein, dass es sich bei der neuen Pumpe doch nicht um eine für meine Waschmaschine (Miele Eco Novo W806) passende Pumpe handelt?

    Außerdem gibt es bei der neuen Pumpe noch einen weiteren Anschluss (vermutlich die Erde/PE), siehe erstes Foto. Diesen Anschluss hat die alte Pumpe aber gar nicht... Wie ich gehe ich hiermit um?

    vielen Dank schonmal für Eure Unterstützung!!! :)

    viele Grüße,
    Sebastian

    Bilder
    • 20200627_001601.jpg

      286,74 kB, 918×1.632, 44 mal angesehen
    • 20200626_222008.jpg

      412,91 kB, 918×1.632, 50 mal angesehen
    • 2020-06-26_234001.png

      183,07 kB, 264×470, 57 mal angesehen

  • Alle Tipps im Forum setzen Sachkenntnis voraus.
    Unsachgemäßes Vorgehen kann Sie und andere in Lebensgefahr bringen.
    Rufen Sie den Kundendienst, wenn Sie nicht über elektrotechnisches Fachwissen verfügen.
  • Hallo Sebastian,

    so ist das halt in der Praxis ..... die preiswertere Pumpe ist hat nicht ganz baugleich !!! Ist Absicht , dann gibt´s keinen Ärger wegen Patent und Rechten etc. .

    Mach 2 Flachstecker ans Kabel ( liegen meistens der Pumpe bei )

    oder

    Krimp dir 2 kurze Übergangskabel ---- jeweils als Junge/Mädchen ----- Isolierung nicht vergessen und dann einbauen.

    LG Jürgen

  • Cool, so hab ich mir das schon gedacht, vielen Dank für die schnelle Antwort!!! :)
    Noch was zum ersten Bild und meiner Vermutung, dass bei der neuen Pumpe ein PE-Anschluss vorgesehen ist, bei der alten aber nicht. Da die Waschmaschine ja schon fast 25 Jahre alt ist, kann es sein, dass damals einfach noch nicht so viel geerdet wurde, oder hab ich da einfach irgendwas übersehen?

    viele Grüße,
    Sebastian

  • Ersatzteile-Onlineshop
    Versandkostenfrei ab €29,- Warenwert!
    Sauschnell: Lieferung in der Regel am nächsten Werktag!
    Natürlich: 14 Tage Geld zurück-Garantie!